	<!doctype html>
	<!--[if !IE]>
	<html class="no-js non-ie" lang="fi" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 7 ]>
	<html class="no-js ie7" lang="fi" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 8 ]>
	<html class="no-js ie8" lang="fi" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9 ]>
	<html class="no-js ie9" lang="fi" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html class="no-js" lang="fi" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>

		<meta charset="UTF-8"/>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<title>Keskustan joukoissa vahvoja naisia - Tervareitti</title>

		<link rel="profile" href="http://gmpg.org/xfn/11"/>
		<link rel="pingback" href="http://www.tervareitti.fi/tervareitti/xmlrpc.php"/>
        <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Merriweather:400,400italic,700,700italic,900,900italic,300italic,300' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" type="text/css" media="print" href="http://www.tervareitti.fi/tervareitti/wp-content/themes/responsive-child/core/css/print.css" />
        <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">

		
<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Arto Nenonen Muhoksen Keskustanaiset juhli lauantaina 70-vuotista taivaltaan. Jo juhlavalmistelujen alkuvaiheessa naiset päättivät, että vaikka juhlitaan k"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.tervareitti.fi/keskustan-joukoissa-vahvoja-naisia/" />
<meta property="og:locale" content="fi_FI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Keskustan joukoissa vahvoja naisia - Tervareitti" />
<meta property="og:description" content="Arto Nenonen Muhoksen Keskustanaiset juhli lauantaina 70-vuotista taivaltaan. Jo juhlavalmistelujen alkuvaiheessa naiset päättivät, että vaikka juhlitaan k" />
<meta property="og:url" content="http://www.tervareitti.fi/keskustan-joukoissa-vahvoja-naisia/" />
<meta property="og:site_name" content="Tervareitti" />
<meta property="article:publisher" content="https://www.facebook.com/Paikallislehti" />
<meta property="article:section" content="Etusivu" />
<meta property="article:published_time" content="2016-09-14T12:10:56+03:00" />
<meta property="og:image" content="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2016/09/keskustanaiset.jpg" />
<meta property="og:image:width" content="1969" />
<meta property="og:image:height" content="1312" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Arto Nenonen Muhoksen Keskustanaiset juhli lauantaina 70-vuotista taivaltaan. Jo juhlavalmistelujen alkuvaiheessa naiset päättivät, että vaikka juhlitaan k" />
<meta name="twitter:title" content="Keskustan joukoissa vahvoja naisia - Tervareitti" />
<meta name="twitter:image" content="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2016/09/keskustanaiset.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tervareitti &raquo; syöte" href="http://www.tervareitti.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tervareitti &raquo; kommenttien syöte" href="http://www.tervareitti.fi/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Tervareitti &raquo; iCal-syöte" href="http://www.tervareitti.fi/tapahtumat/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tervareitti.fi\/tervareitti\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='the-grid-css'  href='http://www.tervareitti.fi/tervareitti/wp-content/plugins/the-grid/frontend/assets/css/the-grid.min.css?ver=1.4.0' type='text/css' media='all' />
<style id='the-grid-inline-css' type='text/css'>
.tolb-holder{background:rgba(0,0,0,0.8)}.tolb-holder .tolb-close,.tolb-holder .tolb-title,.tolb-holder .tolb-counter,.tolb-holder .tolb-next i,.tolb-holder .tolb-prev i{color:#ffffff}.tolb-holder .tolb-load{border-color:rgba(255,255,255,0.2);border-left:3px solid #ffffff}
.to-post-like{position:relative;display:inline-block;width:auto;cursor:pointer;font-weight:400}.to-post-like .to-like-count{position:relative;display:inline-block;margin:0 0 0 18px}.to-post-like .to-heart-icon{position:absolute;top:50%;width:15px;height:14px;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.to-heart-icon g{-webkit-transform:scale(1);transform:scale(1)}.to-heart-icon path{-webkit-transform:scale(1);transform:scale(1);transition:fill 400ms ease,stroke 400ms ease}.no-liked .to-heart-icon path{fill:#999;stroke:#999}.empty-heart .to-heart-icon path{fill:transparent!important;stroke:#999}.liked .to-heart-icon path,.to-heart-icon:hover path{fill:#ff6863!important;stroke:#ff6863!important}@keyframes heartBeat{0%{transform:scale(1)}20%{transform:scale(.8)}30%{transform:scale(.95)}45%{transform:scale(.75)}50%{transform:scale(.85)}100%{transform:scale(.9)}}@-webkit-keyframes heartBeat{0%,100%,50%{-webkit-transform:scale(1)}20%{-webkit-transform:scale(.8)}30%{-webkit-transform:scale(.95)}45%{-webkit-transform:scale(.75)}}.heart-pulse g{-webkit-animation-name:heartBeat;animation-name:heartBeat;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-transform-origin:50% 50%;transform-origin:50% 50%}.to-post-like a{color:inherit!important;fill:inherit!important;stroke:inherit!important}
</style>
<link rel='stylesheet' id='category-posts-css'  href='http://www.tervareitti.fi/tervareitti/wp-content/plugins/category-posts/cat-posts.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.tervareitti.fi/tervareitti/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.tervareitti.fi/tervareitti/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='FontAwesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='http://www.tervareitti.fi/tervareitti/wp-content/themes/responsive-child/core/css/style.css?ver=1.9.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-media-queries-css'  href='http://www.tervareitti.fi/tervareitti/wp-content/themes/responsive-child/core/css/responsive.css?ver=1.9.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css'  href='http://www.tervareitti.fi/tervareitti/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css?ver=1.10.3' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-content/themes/responsive-child/core/js/matchHeight-min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-content/themes/responsive-child/core/js/main.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-content/themes/responsive/core/js/responsive-modernizr.min.js?ver=2.6.1'></script>
<link rel='https://api.w.org/' href='http://www.tervareitti.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tervareitti.fi/tervareitti/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tervareitti.fi/tervareitti/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.tervareitti.fi/?p=4919' />
<link rel="alternate" type="application/json+oembed" href="http://www.tervareitti.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tervareitti.fi%2Fkeskustan-joukoissa-vahvoja-naisia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tervareitti.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tervareitti.fi%2Fkeskustan-joukoissa-vahvoja-naisia%2F&#038;format=xml" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-59067735-1', 'auto');
ga('send', 'pageview');
</script><script type="text/javascript">
    "function"!=typeof loadGsLib&&(loadGsLib=function(){var e=document.createElement("script");
    e.type="text/javascript",e.async=!0,e.src="//api.at.getsocial.io/widget/v1/gs_async.js?id=1ade1d";
    var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})();
    var GETSOCIAL_VERSION = "3.1.3";
</script><!-- We need this for debugging -->
<!-- Responsive 1.9.7.6 -->
<!-- Tervareitti 1.9.7.6 -->
	</head>

<body class="single single-post postid-4919 single-format-standard">

<div id="container" class="hfeed">

	<div class="skip-container cf">
		<a class="skip-link screen-reader-text focusable" href="#content">&darr; Skip to Main Content</a>
	</div><!-- .skip-container -->
	<div id="header">
    	
	<div id="top-widget" class="top-widget">
		
		
			<div id="black-studio-tinymce-9" class="widget_black_studio_tinymce"><div class="textwidget"></div></div>
		
			</div><!-- end of #top-widget -->
		<div class="grid col-940">
        	<div class="grid col-220 fit">
        
        
			<div id="logo">
				<a href="http://www.tervareitti.fi/"><img src="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2016/04/cropped-tervareitti_logo_slogan.jpg" width="320" height="107" alt="Tervareitti"/></a>
                
			</div><!-- end of #logo -->

		
		        	</div>
            <div class="grid col-700 fit">
        
		
		
		
		

		<div class="main-nav"><ul id="menu-ylavalikko" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44"><a href="http://www.tervareitti.fi/arkisto/uutiset/">Uutiset</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70"><a href="http://tervareitti.fi/tapahtumat/">Kalenteri</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40"><a href="http://www.tervareitti.fi/tilaukset/">Tilaukset</a>
<ul class="sub-menu">
	<li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98"><a href="http://www.tervareitti.fi/tilaukset/osoitteenmuutos/">Osoitteenmuutos</a></li>
	<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="http://www.tervareitti.fi/tilaukset/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li id="menu-item-328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328"><a href="http://www.tervareitti.fi/tilaukset/">Tilaukset</a></li>
</ul>
</li>
<li id="menu-item-746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746"><a href="#">Ilmoitukset</a>
<ul class="sub-menu">
	<li id="menu-item-82" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82"><a target="_blank" href="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2016/02/Mediatiedot-2016-Tervareitti-Oy.pdf">Mediatiedot</a></li>
	<li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-745"><a href="http://www.tervareitti.fi/ilmoitukset/seuratoimintailmoitukset/">Seuratoimintailmoitukset</a></li>
	<li id="menu-item-331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-331"><a href="http://www.tervareitti.fi/ilmoitukset/">Muut ilmoitukset</a></li>
</ul>
</li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="http://www.tervareitti.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42"><a href="http://www.tervareitti.fi/palaute/">Palaute</a>
<ul class="sub-menu">
	<li id="menu-item-341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341"><a href="http://www.tervareitti.fi/palaute/">Vapaa sana</a></li>
	<li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="http://www.tervareitti.fi/palaute/">Palaute</a></li>
</ul>
</li>
<li id="menu-item-140" class="fa fa-facebook-f icon menu-item menu-item-type-custom menu-item-object-custom menu-item-140"><a title="Tervareitti Facebook" target="_blank" href="https://www.facebook.com/Paikallislehti">Facebook</a></li>
<li id="menu-item-141" class="fa fa-youtube icon menu-item menu-item-type-custom menu-item-object-custom menu-item-141"><a title="Tervareitti YouTube" target="_blank" href="https://www.youtube.com/channel/UCfNkEHr9bsT8_sMeJXAnnWQ">YouTube</a></li>
<li id="menu-item-79" class="lehti menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79"><a target="_blank" href="https://www.tervareitti24.fi/">Näköislehti</a>
<ul class="sub-menu">
	<li id="menu-item-580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-580"><a target="_blank" href="https://www.tervareitti24.fi/">Näköislehteen »</a></li>
	<li id="menu-item-579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579"><a target="_blank" href="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2015/10/Näköislehden-käyttöohjeet-Internet-selain.pdf">Näköislehden käyttöohjeet Internet-selain</a></li>
	<li id="menu-item-578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-578"><a target="_blank" href="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2015/10/Näköislehden-käyttöohjeet-iPad.pdf">Näköislehden käyttöohjeet iPad</a></li>
</ul>
</li>
</ul></div>
		
		        	</div>
            <div class="grid col-60 fit">
            <form role="search" method="get" class="search-form" action="http://www.tervareitti.fi/">
	<label>
		<span class="screen-reader-text">Hae sivuiltamme:</span>
		<input type="search" class="search-field" placeholder="Hae sivuiltamme" value="" name="s" title="Hae sivuiltamme:" />
	</label>
	<input type="submit" class="search-submit" value="Hae" />
</form>            </div>
          </div>

	</div><!-- end of #header -->

	<div id="wrapper" class="clearfix">
<div id="widgets" class="grid col-220 fit">


		<div id="nav_menu-2" class="widget-wrapper widget_nav_menu"><div class="menu-vasen-sivupalkki-container"><ul id="menu-vasen-sivupalkki" class="menu-widget"><li id="menu-item-72" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72"><a href="http://www.tervareitti.fi/">Etusivu</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76"><a href="http://www.tervareitti.fi/arkisto/uutiset/">Uutiset</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://www.tervareitti.fi/arkisto/pikapalat/">Pikapalat</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://www.tervareitti.fi/arkisto/vapaa-sana/">Vapaa sana</a></li>
</ul></div></div><div id="text-6" class="widget-wrapper widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/Paikallislehti" data-width="300" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Paikallislehti"><a href="https://www.facebook.com/Paikallislehti">Tervareitti</a></blockquote></div></div></div>
		</div><div id="text-4" class="widget-wrapper widget_text">			<div class="textwidget"><a href="http://www.accuweather.com/fi/fi/vaala/135951/weather-forecast/135951" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1434030191136" class="aw-widget-current"  data-locationkey="135951" data-unit="c" data-language="fi" data-useip="false" data-uid="awcc1434030191136"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script></div>
		</div>
		
		<div id="category-posts-2" class="widget-wrapper cat-post-widget"><div id="widget-title-one" class="widget-title-home"><h3><a href="http://www.tervareitti.fi/arkisto/pikapalat/">Pikapalat</a></h3></div><ul>
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.tervareitti.fi/hirvikolari-utajarvella/" rel="bookmark">Hirvikolari Utajärvellä</a> <p class="post-date cat-post-date">13 syys 2016</p></li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.tervareitti.fi/paloaseman-remonttiin-650%c2%b7000-euroa/" rel="bookmark">Paloaseman remonttiin yli 650·000 euroa</a> <p class="post-date cat-post-date">9 syys 2016</p></li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.tervareitti.fi/muhoksen-kunta-pohtii-pienempaa/" rel="bookmark">Muhoksen kunta pohtii pienempää valtuustoa</a> <p class="post-date cat-post-date">8 syys 2016</p></li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.tervareitti.fi/luottamushenkilo-jattaa-tehtavansa-vuoden-lopussa/" rel="bookmark">Luottamushenkilö voi jättää tehtävänsä vuoden lopussa</a> <p class="post-date cat-post-date">6 syys 2016</p></li></ul>
</div><div id="text-5" class="widget-wrapper widget_text">			<div class="textwidget"><a href="http://www.tervareitti.fi/arkisto/pikapalat/" class="button blue" title="pikapalat">Lisää pikapaloja</a></div>
		</div>
		<aside id="black-studio-tinymce-5" class="widget widget_black_studio_tinymce"><div class="textwidget"><div class="terva-kaksi-mainospaikkaa" data-id="3091" id="terva-1087685415"><p><a href="https://edockerfiles.com/d1147abe-2196-11e6-b1c6-00155d64030a/#/article/1/page/1"><img class="alignnone wp-image-3090 size-thumbnail" src="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2016/05/kalaapaja-300x250.jpg" alt="kalaapaja" width="300" height="250" srcset="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2016/05/kalaapaja-300x250.jpg 300w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2016/05/kalaapaja-600x500.jpg 600w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2016/05/kalaapaja-1024x854.jpg 1024w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2016/05/kalaapaja-500x417.jpg 500w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2016/05/kalaapaja-100x83.jpg 100w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2016/05/kalaapaja-150x125.jpg 150w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2016/05/kalaapaja-200x167.jpg 200w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2016/05/kalaapaja-450x375.jpg 450w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2016/05/kalaapaja-900x750.jpg 900w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2016/05/kalaapaja.jpg 1250w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div></div></aside>
</div>

        
<div id="content" class="grid col-540">

	<div class="breadcrumb-list" xmlns:v="http://rdf.data-vocabulary.org/#"><span class="breadcrumb" typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.tervareitti.fi/">Koti</a></span> <span class="chevron">&#8250;</span> <span class="breadcrumb" typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.tervareitti.fi/arkisto/uutiset/">Uutiset</a></span> <span class="chevron">&#8250;</span> <span class="breadcrumb" typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.tervareitti.fi/arkisto/uutiset/etusivu/">Etusivu</a></span> <span class="chevron">&#8250;</span> <span class="breadcrumb-current">Keskustan joukoissa vahvoja naisia</span></div>
	
		
						<div id="post-4919" class="post-4919 post type-post status-publish format-standard has-post-thumbnail hentry category-etusivu category-uutiset">
				                							<img width="605" height="403" src="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2016/09/keskustanaiset-1024x682.jpg" class="alignnone wp-post-image" alt="Keskustanaisten kokit Riitta Huovinen, Senja Nuolikivi, Aira Saloranta ja Leena Tuomaala olivat loihtineet juhlaväelle maistuvia herkkuja." srcset="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2016/09/keskustanaiset-1024x682.jpg 1024w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2016/09/keskustanaiset-600x400.jpg 600w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2016/09/keskustanaiset-768x512.jpg 768w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2016/09/keskustanaiset-500x333.jpg 500w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2016/09/keskustanaiset-100x67.jpg 100w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2016/09/keskustanaiset-150x100.jpg 150w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2016/09/keskustanaiset-200x133.jpg 200w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2016/09/keskustanaiset-300x200.jpg 300w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2016/09/keskustanaiset-450x300.jpg 450w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2016/09/keskustanaiset-900x600.jpg 900w" sizes="(max-width: 605px) 100vw, 605px" />                            <i>Keskustanaisten kokit Riitta Huovinen, Senja Nuolikivi, Aira Saloranta ja Leena Tuomaala olivat loihtineet juhlaväelle maistuvia herkkuja.</i>
					                
                   

				
	<h1 class="entry-title post-title">Keskustan joukoissa vahvoja naisia</h1>

<div class="post-meta">
			14.9.2016  12:10	
	</div><!-- end of .post-meta -->

				<div class="post-entry">
                    
					<div class="getsocial gs-inline-group" ></div>
<p><strong>Arto Nenonen</strong><br />
Muhoksen Keskustanaiset juhli lauantaina 70-vuotista taivaltaan. Jo juhlavalmistelujen alkuvaiheessa naiset päättivät, että vaikka juhlitaan korkean iän saavuttanutta yhdistystä, pönöttämiseen ei syyllistytä.</p>
<p>Huovisen navettasalissa järjestetyssä pienimuotoisissa juhlien ohjelmassa oli toki juhlapuhe ja historiikki ja pari muutakin puheenvuoroa, mutta pääosan sai rento yhdessäolo, jota ryyditettiin herkullisilla keittiön antimilla.<br />
Mutta kun on kyse naisosaston juhlasta, pitää tilaisuuden aikana pohtia myös naiset ja poliittinen vaikuttaminen -asetelmaa. Juhlapuheen pitänyt kansanedustaja<strong> Mirja Vehkaperä</strong> muistuttikin, mitä Maalaisliitto ja Suomen Keskusta olisivat ilman vahvoja keskustanaisia.</p>
<p>– On tärkeää, että naiset nostavat niin paikallisesti kuin valtakunnallisestikin esiin asioita, jotka muuten hautautuisivat hiljaisuuteen. Perhe, lapset, vanhukset ja ikäihmiset tarvitsevat puolestapuhujia. Silti kannustan naisia mukaan vaikuttamaan talous- ja verotusasioihin sekä myös ulko- ja turvallisuuspolitiikkaan, Vehkaperä sanoi.</p>
<p><strong>Rohkeutta ja tukea tarvitaan</strong><br />
Maalaisliiton perustamisen aikoina 110 vuotta taaksepäin vaikuttaminen, osallistuminen naisen asema yhteiskunnassa oli aivan toinen kuin tänä päivänä. Edistystä on tapahtunut noista ajoista paljon.</p>
<p>Työelämä on muuttunut valtavasti. Yhä useampi nainen käy palkkatöissä kodin ulkopuolella tai toimii itsenäisenä yrittäjänä.</p>
<p>Myös niin sanotut lasikatot ovat murtuneet. Nainen on ollut Suomessa presidenttinä ja pääministerinäkin. Edelleen on silti aloja, joissa naiset ovat vähemmistönä.</p>
<p>– Työmarkkinapöytä, johtotehtävät ja liike-elämä ovat sangen miehisiä paikkoja. Tarvitaan rohkeutta ja tukea pyrkiä eri tehtäviin, Vehkaperä totesi.</p>
<p><strong>Alkuunlähdössä vaikeuksia</strong><br />
Pyöreitä vuosikymmeniään juhlineen yhdistyksen alkutaival ei sujunut ilman kompurointia. Aira Salorannan kokoama historiikki kertoo, että jo vuonna 1945 Maalaisliiton Muhoksen paikallisyhdistyksen alaisuuteen päätettiin perustaa naisosasto.</p>
<p>Osasto sai johtokunnankin, joka ei kuitenkaan kokoontunut kertaakaan. Asia otettiin esille uudemman kerran syyskesästä 1946. Nukahtanut osasto herätettiin henkiin ja uusi naisosaston johtokunta kokoontui ensimmäisen kerran 10. syyskuuta J.P. Karhun talossa. Ensimmäiseksi puheenjohtajaksi valittiin Jenny Tillman.</p>
<p>Hallinnollisesti naisosasto oli rekisteröitymätön paikallisyhdistyksen alainen osasto vuoteen 1972 saakka. Tuolloin sääntömuutoksen myötä naisosasto rekisteröitiin ja se sai tasavertaisen aseman paikallisyhdistyksenä.<br />
Maalaisliiton nimikin oli jo ehtinyt vuonna 1964 muuttua Keskustapuolueeksi, joten alettiin puhua Keskustanaisista. Nykyinen nimi on Keskustanaisten Muhoksen paikallisyhdistys.</p>
<p><strong>Yhteistyön sävel löytyi</strong><br />
Naisten vaikutusvallan lisääminen politiikassa ei sujunut kuin ruusuilla tanssien. Naisilla oli menneinä vuosikymmeninä lähinnä taustajoukkojen asema.</p>
<p>Vähitellen asenneilmapiiri kuitenkin muuttui. Aira Saloranta toteaakin historiikissaan, että varsinkin 1970-luvun jälkeen naisyhdistyksen ja kunnallisjärjestön yhteistyö alkoi sujua.</p>
<p>Ensimmäisen naisvaltuutetun yhdistys sai läpi jo vuoden 1963 vaaleissa. Vuoden 1976 vaaleissa tuli sitten lottopotti. Naisehdokkaita oli kaikkiaan 11 ja heistä viisi naisosaston asettamaa. Kolme heistä meni läpi.</p>
<p>Lautakuntapaikkoja heltisi naisille useita, sillä puolue oli vaalivoittaja. Tuolloin avautui myös kunnanhallitus keskustalaiselle naiselle.</p>
<p>Naisosaston jäsenmäärä on vaihdellut vuosien saatossa melkoisesti. Aloitusvuonna jäseniä oli 69. Korkeimmillaan jäsenmäärä oli vuonna 1977, jolloin jäsenmaksun maksoi 181 naista. Tällä hetkellä Satu Kvist-Kärkkäisen johtamassa yhdistyksessä on 82 jäsentä.</p>
                    
                    <span class="scroll-top"><a href="#scroll-top" title="vieritä ylös"><span class="dashicons dashicons-arrow-up-alt2 top"></span>takaisin ylös</a></span>

					
									</div><!-- end of .post-entry -->

				<div class="navigation">
					<div class="previous">&#8249; <a href="http://www.tervareitti.fi/liikenneturvallisuuden-teemapaiva-muhoksella/" rel="prev">Liikenneturvallisuuden teemapäivä Muhoksella</a></div>
					<div class="next"></div>
				</div><!-- end of .navigation -->

				

	<div class="post-data">
		Julkaistu kohteessa <a href="http://www.tervareitti.fi/arkisto/uutiset/etusivu/">Etusivu</a>, <a href="http://www.tervareitti.fi/arkisto/uutiset/">Uutiset</a>			</div><!-- end of .post-data -->


<div class="post-edit"></div>
							</div><!-- end of #post-4919 -->
			
						



			
		
</div><!-- end of #content -->


	<div id="widgets" class="grid col-220 fit oikea">
    
    <h3 class="widget-title green">Uusimmat uutiset</h3>
            
              
           		  <div class="newsimage grid col-940">
                  <a href="http://www.tervareitti.fi/liikenneturvallisuuden-teemapaiva-muhoksella/" id="post-4804" class="grid col-940 fit ">
                  	<div class="overlay overlay-dark">					<img width="300" height="250" src="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2016/09/liikennepäivä-300x250.jpg" class="alignnone wp-post-image" alt="Koulupoliisit Merja Rasinkangas ja Jarkko Kähkönen jututtamassa Hyrkin koululaisia." />                                        </div>
                     </a>
                    
                    <div class="desc">
                    <div class="post-meta">13.9.2016  10:16</div>
                    <h3><a href="http://www.tervareitti.fi/liikenneturvallisuuden-teemapaiva-muhoksella/" title="Liikenneturvallisuuden teemapäivä Muhoksella">Liikenneturvallisuuden teemapäivä Muhoksella</a></h3>
                  </div>
                  </div>
               

		
              
           		  <div class="newsimage grid col-940">
                  <a href="http://www.tervareitti.fi/alassalmen-lossi-pysahdyksissa-marraskuun-loppuun-saakka/" id="post-4699" class="grid col-940 fit ">
                  	<div class="overlay overlay-dark">					<img width="300" height="250" src="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2016/09/61605_-300x250.jpg" class="alignnone wp-post-image" alt="Alassalmen lossi ei liikennöi 15.9.–30.11. välisenä aikana lossilaiturin ja huoltopaikan parannustöiden vuoksi." />                                        </div>
                     </a>
                    
                    <div class="desc">
                    <div class="post-meta">12.9.2016  10:54</div>
                    <h3><a href="http://www.tervareitti.fi/alassalmen-lossi-pysahdyksissa-marraskuun-loppuun-saakka/" title="Alassalmen lossi pysähdyksissä marraskuun loppuun saakka">Alassalmen lossi pysähdyksissä marraskuun loppuun saakka</a></h3>
                  </div>
                  </div>
               

		
              
           		  <div class="newsimage grid col-940">
                  <a href="http://www.tervareitti.fi/havukuidun-kysynta-vilkastunut-kuitupuun-hintojen-lasku-pysahtynyt/" id="post-4382" class="grid col-940 fit ">
                  	<div class="overlay overlay-dark">					<img width="300" height="250" src="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2016/09/puukauppa-300x250.jpg" class="alignnone wp-post-image" alt="Puumarkkinoilla on reagoitu hyvin teollisuuden kasvavaan puun kysyntään. Jo käynnistyneet ja vielä työn alla olevat metsäteollisuuden investoinnit lisäävät koko maassa raaka-aineen tarvetta 10–12 miljoonalla kuutiolla seuraavien kahden kolmen vuoden aikana." />                                        </div>
                     </a>
                    
                    <div class="desc">
                    <div class="post-meta">9.9.2016  09:03</div>
                    <h3><a href="http://www.tervareitti.fi/havukuidun-kysynta-vilkastunut-kuitupuun-hintojen-lasku-pysahtynyt/" title="Havukuidun kysyntä vilkastunut ja kuitupuun hintojen lasku pysähtynyt">Havukuidun kysyntä vilkastunut ja kuitupuun hintojen lasku pysähtynyt</a></h3>
                  </div>
                  </div>
               

		
              
           		  <div class="newsimage grid col-940">
                  <a href="http://www.tervareitti.fi/utajarven-nuorisovaltuusto-paasee-pian-toihin-kiinni/" id="post-4287" class="grid col-940 fit ">
                  	<div class="overlay overlay-dark">					<img width="300" height="250" src="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2016/09/utanuorisovaltuusto0909-300x250.jpg" class="alignnone wp-post-image" alt="Utajärven nuorisovaltuusto yhtä valtuutettua vajaana yhteispotretissa. Kuvasta puuttuu Ida Ranta." />                                        </div>
                     </a>
                    
                    <div class="desc">
                    <div class="post-meta">8.9.2016  11:39</div>
                    <h3><a href="http://www.tervareitti.fi/utajarven-nuorisovaltuusto-paasee-pian-toihin-kiinni/" title="Utajärven nuorisovaltuusto pääsee pian töihin">Utajärven nuorisovaltuusto pääsee pian töihin</a></h3>
                  </div>
                  </div>
               

		
              
           		  <div class="newsimage grid col-940">
                  <a href="http://www.tervareitti.fi/tommi-pekkala-kartingin-aluemestariksi/" id="post-4172" class="grid col-940 fit ">
                  	<div class="overlay overlay-dark">					<img width="300" height="250" src="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2016/09/pekkalat-300x250.jpg" class="alignnone wp-post-image" alt="Tommi Pekkalan vahva tuki löytyy isältä Jyrki Pekkalalta." />                                        </div>
                     </a>
                    
                    <div class="desc">
                    <div class="post-meta">7.9.2016  09:35</div>
                    <h3><a href="http://www.tervareitti.fi/tommi-pekkala-kartingin-aluemestariksi/" title="Tommi Pekkala kartingin aluemestariksi">Tommi Pekkala kartingin aluemestariksi</a></h3>
                  </div>
                  </div>
               

		
              
           		  <div class="newsimage grid col-940">
                  <a href="http://www.tervareitti.fi/utajarvelle-kaksi-uutta-tuulivoimapuistoa/" id="post-4069" class="grid col-940 fit ">
                  	<div class="overlay overlay-dark">					<img width="300" height="250" src="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2016/09/tuulivoimalat-300x250.jpg" class="alignnone wp-post-image" alt="Utajärven tuulivoimapuistohankkeista vastaavien yhtiöiden taustalla on kaksi kansainvälistä toimijaa. Yhtiöt omistaa puoleksi Tornator Oyj ja Nordisk Vindkraft Oy. Kuvituskuva: Suomen Tuulivoimayhdistys ry." />                                        </div>
                     </a>
                    
                    <div class="desc">
                    <div class="post-meta">6.9.2016  09:33</div>
                    <h3><a href="http://www.tervareitti.fi/utajarvelle-kaksi-uutta-tuulivoimapuistoa/" title="Utajärvelle kaksi uutta tuulivoimapuistoa">Utajärvelle kaksi uutta tuulivoimapuistoa</a></h3>
                  </div>
                  </div>
               

		    
		
				
		
			</div><!-- end of #widgets -->
</div><!-- end of #wrapper -->
</div><!-- end of #container -->

<div id="footer" class="clearfix">
	
	<div id="footer-wrapper">

			<div id="footer_widget" class="grid col-940">
		
		
			<div id="black-studio-tinymce-2" class="grid col-300 widget_black_studio_tinymce"><div class="widget-wrapper"><div class="textwidget"><p><strong>Toimisto:</strong><br />
- Muhos, Aaronkuja 5, Torinkulma</p>
<p><strong>Yrityksen postiosoite:</strong><br />
- Tervareitti Oy, PL 63, 91501 Muhos</p>
<p><strong>Vaihde:</strong> puh. (08) 531 3700<br />
<strong>telefax</strong> (08) 533 2179<br />
<strong>Avoinna:</strong> ma-pe 8.00-16.00</p>
<p><a href="http://www.tervareitti.fi">www.tervareitti.fi</a></p>
<ul class="menu nm">
<li class="fa fa-facebook icon bottom"><a href="https://www.facebook.com/Paikallislehti" target="_blank">Facebook</a></li>
<li class="fa fa-youtube icon bottom"><a href="https://www.youtube.com/channel/UCfNkEHr9bsT8_sMeJXAnnWQ" target="_blank">YouTube</a></li>
</ul>
</div></div></div><div id="black-studio-tinymce-4" class="grid col-300 widget_black_studio_tinymce"><div class="widget-wrapper"><div class="textwidget"><p><strong>Ilmoitusmyynti:<br />
</strong>Puhelin:<br />
- 044 531 3715<br />
- 044 531 3712<br />
- (08) 531 3712<br />
Sähköposti:<br />
- ilmoitukset[ät]tervareitti.fi</p>
<p><strong>Tilaajapalvelu</strong>:<br />
- Puhelin 044 531 3711<br />
- Sähköposti: tilausasiat[ät]tervareitti.fi</p>
<p><strong>Toimitus:<br />
</strong>- Puhelin (08) 531 3724<br />
- Sähköposti: toimitus[ät]tervareitti.fi<br />
- Lehti ilmestyy kaksi kertaa viikossa<br />
tiistaisin ja perjantaisin</p>
</div></div></div><div id="black-studio-tinymce-3" class="fit grid col-300 widget_black_studio_tinymce"><div class="fit widget-wrapper"><div class="textwidget"><p><strong>Jakeluhäiriöilmoitukset Muhoksen, Utajärven ja Vaalan varhaisjakelualueella:</strong><br />
– puh. (08) 537 7612 klo. 6:00 – 8:00<br />
– puh. 044 531 3711 klo. 8:00 – 16:00</p>
<p><strong>Postin jakelupäivystys:</strong><br />
– puh. 0200 71000</p>
</div></div></div>
		
			</div><!-- end of #footer-widget -->

		<div class="grid col-940">

			<div class="grid col-540">
							</div><!-- end of col-540 -->

			<div class="grid col-380 fit">
				<ul class="social-icons"><li class="facebook-icon"><a href="https://www.facebook.com/Paikallislehti"><img src="http://www.tervareitti.fi/tervareitti/wp-content/themes/responsive-child/core/icons/facebook-icon.png" width="24" height="24" alt="Facebook"></a></li></ul><!-- .social-icons -->			</div><!-- end of col-380 fit -->

		</div><!-- end of col-940 -->
	

		<div class="grid col-300 copyright">
			© 2016<a href="http://www.tervareitti.fi/" title="Tervareitti">
				Tervareitti			</a>
		</div><!-- end of .copyright -->

		<div class="grid col-300 scroll-top"><a href="#scroll-top" title="vieritä ylös"><span class="dashicons dashicons-arrow-up-alt2 top"></a></div>

		<div class="grid col-300 fit powered">
			<a href="http://ntrnz.com" title="www.ntrnz.com">
				Design NTRNZ</a>
		</div><!-- end .powered -->

	</div><!-- end #footer-wrapper -->

	</div><!-- end #footer -->

<!-- Custom Scripts -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tg_global_var = {"url":"http:\/\/www.tervareitti.fi\/tervareitti\/wp-admin\/admin-ajax.php","nonce":"3a4c97e126","is_mobile":null,"mediaelement":"","mediaelement_ex":null,"lightbox_autoplay":"","debounce":"","meta_data":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-content/plugins/the-grid/frontend/assets/js/the-grid.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.tervareitti.fi\/tervareitti\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}},"sending":"L\u00e4hetet\u00e4\u00e4n ...","jqueryUi":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-content/themes/responsive/core/js/responsive-scripts.min.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-content/themes/responsive/core/js/jquery.placeholder.min.js?ver=2.0.7'></script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type="text/javascript">var to_like_post = {"url":"http://www.tervareitti.fi/tervareitti/wp-admin/admin-ajax.php","nonce":"e14bf46140"};jQuery.noConflict(),function(a){"use strict";a(document).ready(function(){a(document).on("click",".to-post-like:not('.to-post-like-unactive')",function(b){b.preventDefault();var c=a(this),d=c.data("post-id"),e=parseInt(c.find(".to-like-count").text());return c.addClass("heart-pulse"),a.ajax({type:"post",url:to_like_post.url,data:{nonce:to_like_post.nonce,action:"to_like_post",post_id:d,like_nb:e},context:c,success:function(b){b&&(c=a(this),c.attr("title",b.title),c.find(".to-like-count").text(b.count),c.removeClass(b.remove_class+" heart-pulse").addClass(b.add_class))}}),!1})})}(jQuery);</script></body>
</html>