	<!doctype html>
	<!--[if !IE]>
	<html class="no-js non-ie" lang="fi" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 7 ]>
	<html class="no-js ie7" lang="fi" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 8 ]>
	<html class="no-js ie8" lang="fi" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9 ]>
	<html class="no-js ie9" lang="fi" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html class="no-js" lang="fi" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>

		<meta charset="UTF-8"/>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<title>Metsäalan opiskelijoille käytännön oppia Vilmikossa - Tervareitti</title>

		<link rel="profile" href="http://gmpg.org/xfn/11"/>
		<link rel="pingback" href="http://www.tervareitti.fi/tervareitti/xmlrpc.php"/>
        <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Merriweather:400,400italic,700,700italic,900,900italic,300italic,300' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" type="text/css" media="print" href="http://www.tervareitti.fi/tervareitti/wp-content/themes/responsive-child/core/css/print.css" />
        <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">

		
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Arto NenonenKylmälänkylän Vilmikossa sijaitsevalla metsäpalstalla möyrii neljä monitoimikonetta ja viisi ajokonetta. Puuta kaatuu ripeään tahtiin pieniksi"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.tervareitti.fi/metsaalan-opiskelijoille-kaytannon-oppia-vilmikossa/" />
<meta property="og:locale" content="fi_FI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Metsäalan opiskelijoille käytännön oppia Vilmikossa - Tervareitti" />
<meta property="og:description" content="Arto NenonenKylmälänkylän Vilmikossa sijaitsevalla metsäpalstalla möyrii neljä monitoimikonetta ja viisi ajokonetta. Puuta kaatuu ripeään tahtiin pieniksi" />
<meta property="og:url" content="http://www.tervareitti.fi/metsaalan-opiskelijoille-kaytannon-oppia-vilmikossa/" />
<meta property="og:site_name" content="Tervareitti" />
<meta property="article:publisher" content="https://www.facebook.com/Paikallislehti" />
<meta property="article:section" content="Etusivu" />
<meta property="article:published_time" content="2017-01-23T08:30:03+02:00" />
<meta property="article:modified_time" content="2017-01-23T09:30:03+02:00" />
<meta property="og:updated_time" content="2017-01-23T09:30:03+02:00" />
<meta property="og:image" content="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2017/01/63041.JPG" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Arto NenonenKylmälänkylän Vilmikossa sijaitsevalla metsäpalstalla möyrii neljä monitoimikonetta ja viisi ajokonetta. Puuta kaatuu ripeään tahtiin pieniksi" />
<meta name="twitter:title" content="Metsäalan opiskelijoille käytännön oppia Vilmikossa - Tervareitti" />
<meta name="twitter:image" content="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2017/01/63041.JPG" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tervareitti &raquo; syöte" href="http://www.tervareitti.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tervareitti &raquo; kommenttien syöte" href="http://www.tervareitti.fi/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Tervareitti &raquo; iCal-syöte" href="http://www.tervareitti.fi/tapahtumat/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Tervareitti &raquo; Metsäalan opiskelijoille käytännön oppia Vilmikossa kommenttien syöte" href="http://www.tervareitti.fi/metsaalan-opiskelijoille-kaytannon-oppia-vilmikossa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tervareitti.fi\/tervareitti\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='the-grid-css'  href='http://www.tervareitti.fi/tervareitti/wp-content/plugins/the-grid/frontend/assets/css/the-grid.min.css?ver=1.4.0' type='text/css' media='all' />
<style id='the-grid-inline-css' type='text/css'>
.tolb-holder{background:rgba(0,0,0,0.8)}.tolb-holder .tolb-close,.tolb-holder .tolb-title,.tolb-holder .tolb-counter,.tolb-holder .tolb-next i,.tolb-holder .tolb-prev i{color:#ffffff}.tolb-holder .tolb-load{border-color:rgba(255,255,255,0.2);border-left:3px solid #ffffff}
.to-post-like{position:relative;display:inline-block;width:auto;cursor:pointer;font-weight:400}.to-post-like .to-like-count{position:relative;display:inline-block;margin:0 0 0 18px}.to-post-like .to-heart-icon{position:absolute;top:50%;width:15px;height:14px;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.to-heart-icon g{-webkit-transform:scale(1);transform:scale(1)}.to-heart-icon path{-webkit-transform:scale(1);transform:scale(1);transition:fill 400ms ease,stroke 400ms ease}.no-liked .to-heart-icon path{fill:#999;stroke:#999}.empty-heart .to-heart-icon path{fill:transparent!important;stroke:#999}.liked .to-heart-icon path,.to-heart-icon:hover path{fill:#ff6863!important;stroke:#ff6863!important}@keyframes heartBeat{0%{transform:scale(1)}20%{transform:scale(.8)}30%{transform:scale(.95)}45%{transform:scale(.75)}50%{transform:scale(.85)}100%{transform:scale(.9)}}@-webkit-keyframes heartBeat{0%,100%,50%{-webkit-transform:scale(1)}20%{-webkit-transform:scale(.8)}30%{-webkit-transform:scale(.95)}45%{-webkit-transform:scale(.75)}}.heart-pulse g{-webkit-animation-name:heartBeat;animation-name:heartBeat;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-transform-origin:50% 50%;transform-origin:50% 50%}.to-post-like a{color:inherit!important;fill:inherit!important;stroke:inherit!important}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.tervareitti.fi/tervareitti/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.tervareitti.fi/tervareitti/wp-includes/css/dashicons.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='FontAwesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='http://www.tervareitti.fi/tervareitti/wp-content/themes/responsive-child/core/css/style.css?ver=1.9.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-media-queries-css'  href='http://www.tervareitti.fi/tervareitti/wp-content/themes/responsive-child/core/css/responsive.css?ver=1.9.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css'  href='http://www.tervareitti.fi/tervareitti/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css?ver=1.10.3' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-content/themes/responsive-child/core/js/matchHeight-min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-content/themes/responsive-child/core/js/main.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-content/themes/responsive/core/js/responsive-modernizr.min.js?ver=2.6.1'></script>
<link rel='https://api.w.org/' href='http://www.tervareitti.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tervareitti.fi/tervareitti/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tervareitti.fi/tervareitti/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='http://www.tervareitti.fi/?p=20015' />
<link rel="alternate" type="application/json+oembed" href="http://www.tervareitti.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tervareitti.fi%2Fmetsaalan-opiskelijoille-kaytannon-oppia-vilmikossa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tervareitti.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tervareitti.fi%2Fmetsaalan-opiskelijoille-kaytannon-oppia-vilmikossa%2F&#038;format=xml" />
<style type="text/css">
    #category-posts-2-internal .cat-post-item span.cat-post-css-cropping img {max-width: initial;	max-height: initial;}
#category-posts-2-internal .cat-post-title {display: inline-block; font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}.cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {display: block;}
#category-posts-2-internal .cat-post-thumbnail img {margin: 5px 10px 5px 0;}
#category-posts-2-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-item .cat-post-css-cropping span {margin: 5px 10px 5px 0;  overflow: hidden; display:inline-block}
#category-posts-2-internal .cat-post-item .cat-post-css-cropping img {margin: initial;}
#category-posts-2-internal .cat-post-white img {padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-2-internal .cat-post-dark img {padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-2-internal .cat-post-scale img {padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-2-internal .cat-post-blur img {padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-2-internal .cat-post-white {background-color: white;}
#category-posts-2-internal .cat-post-white img:hover {opacity: 0.8;}
#category-posts-2-internal .cat-post-dark img:hover {-webkit-filter: brightness(75%); -moz-filter: brightness(75%); -ms-filter: brightness(75%); -o-filter: brightness(75%); filter: brightness(75%);}
#category-posts-2-internal .cat-post-scale span {overflow: hidden; margin: 5px 10px 5px 0;}
#category-posts-2-internal .cat-post-scale img {margin: initial; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-2-internal .cat-post-scale img:hover {-webkit-transform: scale(1.1, 1.1); -ms-transform: scale(1.1, 1.1); transform: scale(1.1, 1.1);}
#category-posts-2-internal .cat-post-blur img:hover {-webkit-filter: blur(2px); -moz-filter: blur(2px); -o-filter: blur(2px); -ms-filter: blur(2px); filter: blur(2px);}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-thumbnail {float:left;}
</style>
    <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-59067735-1', 'auto');
ga('send', 'pageview');
</script><script type="text/javascript">
    "function"!=typeof loadGsLib&&(loadGsLib=function(){var e=document.createElement("script");
    e.type="text/javascript",e.async=!0,e.src="//api.at.getsocial.io/widget/v1/gs_async.js?id=1ade1d";
    var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})();
    var GETSOCIAL_VERSION = "3.2.3";
</script><!-- We need this for debugging -->
<!-- Responsive 1.9.7.6 -->
<!-- Tervareitti 1.9.7.6 -->
	</head>

<body class="post-template-default single single-post postid-20015 single-format-standard tribe-no-js">

<div id="container" class="hfeed">

	<div class="skip-container cf">
		<a class="skip-link screen-reader-text focusable" href="#content">&darr; Skip to Main Content</a>
	</div><!-- .skip-container -->
	<div id="header">
    	
	<div id="top-widget" class="top-widget">
		
		
			<div id="black-studio-tinymce-9" class="widget_black_studio_tinymce"><div class="textwidget"><div class="terva-sivun-ylaosa" data-id="16281" id="terva-1583561045"><p><img class="alignnone wp-image-16280 size-full" src="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2017/01/vaalikonebanneri.jpg" alt="vaalikonebanneri" width="4394" height="851" srcset="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2017/01/vaalikonebanneri.jpg 4394w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2017/01/vaalikonebanneri-600x116.jpg 600w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2017/01/vaalikonebanneri-768x149.jpg 768w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2017/01/vaalikonebanneri-1024x198.jpg 1024w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2017/01/vaalikonebanneri-500x97.jpg 500w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2017/01/vaalikonebanneri-100x19.jpg 100w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2017/01/vaalikonebanneri-150x29.jpg 150w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2017/01/vaalikonebanneri-200x39.jpg 200w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2017/01/vaalikonebanneri-300x58.jpg 300w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2017/01/vaalikonebanneri-450x87.jpg 450w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2017/01/vaalikonebanneri-900x174.jpg 900w" sizes="(max-width: 4394px) 100vw, 4394px" /></p>
</div></div></div>
		
			</div><!-- end of #top-widget -->
		<div class="grid col-940">
        	<div class="grid col-220 fit">
        
        
			<div id="logo">
				<a href="http://www.tervareitti.fi/"><img src="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2016/04/cropped-tervareitti_logo_slogan.jpg" width="320" height="107" alt="Tervareitti"/></a>
                
			</div><!-- end of #logo -->

		
		        	</div>
            <div class="grid col-700 fit">
        
		
		
		
		

		<div class="main-nav"><ul id="menu-ylavalikko" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44"><a href="http://www.tervareitti.fi/arkisto/uutiset/">Uutiset</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40"><a href="http://www.tervareitti.fi/tilaukset/">Tilaukset</a>
<ul class="sub-menu">
	<li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98"><a href="http://www.tervareitti.fi/tilaukset/osoitteenmuutos/">Osoitteenmuutos</a></li>
	<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="http://www.tervareitti.fi/tilaukset/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li id="menu-item-328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328"><a href="http://www.tervareitti.fi/tilaukset/">Tilaukset</a></li>
</ul>
</li>
<li id="menu-item-746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746"><a href="#">Ilmoitukset</a>
<ul class="sub-menu">
	<li id="menu-item-82" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82"><a target="_blank" href="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2016/12/Mediatiedot-2017-v.-1.0.pdf">Mediatiedot</a></li>
	<li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-745"><a href="http://www.tervareitti.fi/ilmoitukset/seuratoimintailmoitukset/">Seuratoimintailmoitukset</a></li>
	<li id="menu-item-331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-331"><a href="http://www.tervareitti.fi/ilmoitukset/">Muut ilmoitukset</a></li>
</ul>
</li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="http://www.tervareitti.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42"><a href="http://www.tervareitti.fi/palaute/">Palaute</a>
<ul class="sub-menu">
	<li id="menu-item-341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341"><a href="http://www.tervareitti.fi/palaute/">Vapaa sana</a></li>
	<li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="http://www.tervareitti.fi/palaute/">Palaute</a></li>
</ul>
</li>
<li id="menu-item-140" class="fa fa-facebook-f icon menu-item menu-item-type-custom menu-item-object-custom menu-item-140"><a title="Tervareitti Facebook" target="_blank" href="https://www.facebook.com/Paikallislehti">Facebook</a></li>
<li id="menu-item-141" class="fa fa-youtube icon menu-item menu-item-type-custom menu-item-object-custom menu-item-141"><a title="Tervareitti YouTube" target="_blank" href="https://www.youtube.com/channel/UCfNkEHr9bsT8_sMeJXAnnWQ">YouTube</a></li>
<li id="menu-item-79" class="lehti menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79"><a target="_blank" href="https://www.tervareitti24.fi/">Näköislehti</a>
<ul class="sub-menu">
	<li id="menu-item-580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-580"><a target="_blank" href="https://www.tervareitti24.fi/">Näköislehteen »</a></li>
	<li id="menu-item-579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579"><a target="_blank" href="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2015/10/Näköislehden-käyttöohjeet-Internet-selain.pdf">Näköislehden käyttöohjeet Internet-selain</a></li>
	<li id="menu-item-578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-578"><a target="_blank" href="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2015/10/Näköislehden-käyttöohjeet-iPad.pdf">Näköislehden käyttöohjeet iPad</a></li>
</ul>
</li>
</ul></div>
		
		        	</div>
            <div class="grid col-60 fit">
            <form role="search" method="get" class="search-form" action="http://www.tervareitti.fi/">
	<label>
		<span class="screen-reader-text">Hae sivuiltamme:</span>
		<input type="search" class="search-field" placeholder="Hae sivuiltamme" value="" name="s" title="Hae sivuiltamme:" />
	</label>
	<input type="submit" class="search-submit" value="Hae" />
</form>            </div>
          </div>

	</div><!-- end of #header -->

	<div id="wrapper" class="clearfix">
<div id="widgets" class="grid col-220 fit">


		<div id="nav_menu-2" class="widget-wrapper widget_nav_menu"><div class="menu-vasen-sivupalkki-container"><ul id="menu-vasen-sivupalkki" class="menu-widget"><li id="menu-item-72" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72"><a href="http://www.tervareitti.fi/">Etusivu</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76"><a href="http://www.tervareitti.fi/arkisto/uutiset/">Uutiset</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://www.tervareitti.fi/arkisto/pikapalat/">Pikapalat</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://www.tervareitti.fi/arkisto/vapaa-sana/">Vapaa sana</a></li>
</ul></div></div><div id="text-6" class="widget-wrapper widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/Paikallislehti" data-width="300" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Paikallislehti"><a href="https://www.facebook.com/Paikallislehti">Tervareitti</a></blockquote></div></div></div>
		</div><div id="text-4" class="widget-wrapper widget_text">			<div class="textwidget"><a href="http://www.accuweather.com/fi/fi/vaala/135951/weather-forecast/135951" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1434030191136" class="aw-widget-current"  data-locationkey="135951" data-unit="c" data-language="fi" data-useip="false" data-uid="awcc1434030191136"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script></div>
		</div>
		
		<div id="category-posts-2" class="widget-wrapper cat-post-widget"><div id="widget-title-one" class="widget-title-home"><h3><a href="http://www.tervareitti.fi/arkisto/pikapalat/">Pikapalat</a></h3></div><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.tervareitti.fi/pohjoispuolentien-liukkaus-haittaa-linja-autoliikennetta/" rel="bookmark">Pohjoispuolentien liukkaus haittaa linja-autoliikennettä</a> <p class="post-date cat-post-date">20 tammi 2017</p></li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.tervareitti.fi/vaalassa-lyodaan-jalleen-korttia/" rel="bookmark">Vaalassa lyödään jälleen korttia</a> <p class="post-date cat-post-date">19 tammi 2017</p></li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.tervareitti.fi/kela-pahoittelee-ruuhkaa/" rel="bookmark">Kela pahoittelee ruuhkaa</a> <p class="post-date cat-post-date">18 tammi 2017</p></li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.tervareitti.fi/perussuomalaiset-nimesivat-ensimmaiset-kuntavaaliehdokkaat/" rel="bookmark">Perussuomalaiset nimesivät ensimmäiset kuntavaaliehdokkaat</a> <p class="post-date cat-post-date">17 tammi 2017</p></li></ul>
</div><div id="text-5" class="widget-wrapper widget_text">			<div class="textwidget"><a href="http://www.tervareitti.fi/arkisto/pikapalat/" class="button blue" title="pikapalat">Lisää pikapaloja</a></div>
		</div>
		<aside id="black-studio-tinymce-5" class="widget widget_black_studio_tinymce"><div class="textwidget"></div></aside>
</div>

        
<div id="content" class="grid col-540">

	<div class="breadcrumb-list" xmlns:v="http://rdf.data-vocabulary.org/#"><span class="breadcrumb" typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.tervareitti.fi/">Koti</a></span> <span class="chevron">&#8250;</span> <span class="breadcrumb" typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.tervareitti.fi/arkisto/uutiset/">Uutiset</a></span> <span class="chevron">&#8250;</span> <span class="breadcrumb" typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.tervareitti.fi/arkisto/uutiset/etusivu/">Etusivu</a></span> <span class="chevron">&#8250;</span> <span class="breadcrumb-current">Metsäalan opiskelijoille käytännön oppia Vilmikossa</span></div>
	
		
						<div id="post-20015" class="post-20015 post type-post status-publish format-standard has-post-thumbnail hentry category-etusivu category-uutiset">
				                							<img width="605" height="403" src="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2017/01/63041.JPG" class="alignnone wp-post-image" alt="Puuta nurin ja pinoon. OSAO:n Muhoksen yksik&#xF6;n hakkuty&#xF6;maa Kylm&#xE4;l&#xE4;nkyl&#xE4;n Vilmikossa on jo loppusuoralla." srcset="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2017/01/63041.JPG 900w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2017/01/63041-600x400.jpg 600w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2017/01/63041-768x512.jpg 768w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2017/01/63041-500x333.jpg 500w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2017/01/63041-100x67.jpg 100w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2017/01/63041-150x100.jpg 150w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2017/01/63041-200x133.jpg 200w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2017/01/63041-300x200.jpg 300w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2017/01/63041-450x300.jpg 450w" sizes="(max-width: 605px) 100vw, 605px" />                            <i>Puuta nurin ja pinoon. OSAO:n Muhoksen yksik&#xF6;n hakkuty&#xF6;maa Kylm&#xE4;l&#xE4;nkyl&#xE4;n Vilmikossa on jo loppusuoralla.</i>
					                
                   

				
	<h1 class="entry-title post-title">Metsäalan opiskelijoille käytännön oppia Vilmikossa</h1>

<div class="post-meta">
			23.1.2017  08:30<!--<span class="edited">Muokattu: 23.1.2017  09:30</span>-->
	
	</div><!-- end of .post-meta -->

				<div class="post-entry">
                    
					<div class="getsocial gs-inline-group" ></div>
<p><em><strong></strong></em></p>
<p><em></em></p>
<p><em>Arto Nenonen</em></p>
<p>Kylmälänkylän Vilmikossa sijaitsevalla metsäpalstalla möyrii neljä monitoimikonetta ja viisi ajokonetta.</p>
<p>Puuta kaatuu ripeään tahtiin pieniksi läjiksi pitkin aluetta. Ajokoneet seuraavat motojen jäljissä noukkien rungot kyytiinsä.</p>
<p>Metsähallituksen omistamalla alueella on käynnissä harvennushakkuu. Koneiden kuljettajina toimivat Oulun seudun ammattiopiston Muhoksen yksikön oppilaat, jotka ovat päässeet työssäoppimisjaksolle oppilaitoksen savotalle.</p>
<p>Koneissa on mukana myös ”apukuskeja”. Tammikuisena torstaina työmaalle on saapunut kolme peruskoulun oppilasta tutustumaan metsäkoneenkuljettajan alaan ja käytännön opiskeluun.</p>
<p>Vierailijat ovat Kuivaniemeltä ja Tupoksesta. Syksyllä alkaneella savotalla on vieraillut kymmeniä peruskoululaisia. Muhoksen yksikön opinto-ohjaajan <Lihava>Timo Mikkosen</Lihava> mukaan koululaiset tulevat mielellään oikealle työmaalle tutustumaan.</p>
<p>Vierailijat pääsevät sekä monitoimikoneen että ajokoneen hyttiin. Timo Mikkonen ja metsäpuolen lehtori <Lihava>Pertti Nissi</Lihava> jakavat vuorot.</p>
<p>Vilmikon palstalla hakataan kahdessa vuorossa aamukahdeksasta iltakahdeksaan. Näin opiskelijat saavat tuntumaa myös pimeän ajan töihin, joihin metsäkoneenkuljettajien on hyvä tottua. Syksyllä ja talvella iso osa työtunneista on hämärän tai pimeän aikaan.</p>
<p>Lue lisää perjantain 20.1.2017 Tervareitistä.</p>
<p><em></em></p>
<blockquote></blockquote>
<h4></h4>
<p><em></em></p>
<p>&nbsp;</p>
                    
                    <span class="scroll-top"><a href="#scroll-top" title="vieritä ylös"><span class="dashicons dashicons-arrow-up-alt2 top"></span>takaisin ylös</a></span>

					
									</div><!-- end of .post-entry -->

				<div class="navigation">
					<div class="previous">&#8249; <a href="http://www.tervareitti.fi/muhoksella-odotellaan-mittaustuloksia/" rel="prev">Muhoksella odotellaan mittaustuloksia</a></div>
					<div class="next"></div>
				</div><!-- end of .navigation -->

				

	<div class="post-data">
		Julkaistu kohteessa <a href="http://www.tervareitti.fi/arkisto/uutiset/etusivu/">Etusivu</a>, <a href="http://www.tervareitti.fi/arkisto/uutiset/">Uutiset</a>			</div><!-- end of .post-data -->


<div class="post-edit"></div>
							</div><!-- end of #post-20015 -->
			
						



			
		
</div><!-- end of #content -->


	<div id="widgets" class="grid col-220 fit oikea">
    
    <h3 class="widget-title green">Uusimmat uutiset</h3>
            
              
           		  <div class="newsimage grid col-940">
                  <a href="http://www.tervareitti.fi/muhoksella-odotellaan-mittaustuloksia/" id="post-19322" class="grid col-940 fit ">
                  	<div class="overlay overlay-dark">					<img width="300" height="250" src="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2017/01/63034-300x250.jpg" class="alignnone wp-post-image" alt="Kirkonkyl&#xE4;n alakoulun vanhan osan kellaritilojen remontti aloitetaan sis&#xE4;ilman mittaustulosten saavuttua." />                                        </div>
                     </a>
                    
                    <div class="desc">
                    <div class="post-meta">20.1.2017  11:32</div>
                    <h3><a href="http://www.tervareitti.fi/muhoksella-odotellaan-mittaustuloksia/" title="Muhoksella odotellaan mittaustuloksia">Muhoksella odotellaan mittaustuloksia</a></h3>
                  </div>
                  </div>
               

		
              
           		  <div class="newsimage grid col-940">
                  <a href="http://www.tervareitti.fi/kansanedustajatrio-vieraili-utajarven-koululla/" id="post-19242" class="grid col-940 fit ">
                  	<div class="overlay overlay-dark">					<img width="300" height="250" src="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2017/01/63019-300x250.jpg" class="alignnone wp-post-image" alt="Kansanedustajat Katja H&#xE4;nninen (vas.)" />                                        </div>
                     </a>
                    
                    <div class="desc">
                    <div class="post-meta">19.1.2017  15:42</div>
                    <h3><a href="http://www.tervareitti.fi/kansanedustajatrio-vieraili-utajarven-koululla/" title="Kansanedustajatrio vieraili Utajärven koululla">Kansanedustajatrio vieraili Utajärven koululla</a></h3>
                  </div>
                  </div>
               

		
              
           		  <div class="newsimage grid col-940">
                  <a href="http://www.tervareitti.fi/futis-tuntui-emmi-veerasta-heti-omalta-lajilta/" id="post-19079" class="grid col-940 fit ">
                  	<div class="overlay overlay-dark">					<img width="300" height="250" src="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2017/01/63004-300x250.jpg" class="alignnone wp-post-image" alt="Emmi-Veera Lampinen otti tuntumaa koviin peleihin Oulu Girls Cupissa." />                                        </div>
                     </a>
                    
                    <div class="desc">
                    <div class="post-meta">18.1.2017  08:52</div>
                    <h3><a href="http://www.tervareitti.fi/futis-tuntui-emmi-veerasta-heti-omalta-lajilta/" title="Futis tuntui Emmi-Veerasta heti omalta lajilta">Futis tuntui Emmi-Veerasta heti omalta lajilta</a></h3>
                  </div>
                  </div>
               

		
              
           		  <div class="newsimage grid col-940">
                  <a href="http://www.tervareitti.fi/tyopaja-nousemassa-kotipihaan-honkalassa/" id="post-18862" class="grid col-940 fit ">
                  	<div class="overlay overlay-dark">					<img width="300" height="250" src="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2017/01/62987-300x250.jpg" class="alignnone wp-post-image" alt="Harri Ker&#xE4;sen uusi ty&#xF6;paikka valmistuu talven aikana kotipihalle Honkalassa." />                                        </div>
                     </a>
                    
                    <div class="desc">
                    <div class="post-meta">17.1.2017  11:32</div>
                    <h3><a href="http://www.tervareitti.fi/tyopaja-nousemassa-kotipihaan-honkalassa/" title="Työpaja nousemassa kotipihaan Honkalassa">Työpaja nousemassa kotipihaan Honkalassa</a></h3>
                  </div>
                  </div>
               

		
              
           		  <div class="newsimage grid col-940">
                  <a href="http://www.tervareitti.fi/nuorisovaltuusto-kaipaa-lisaa-mahdollisuuksia-vapaa-ajan-viettoon/" id="post-18669" class="grid col-940 fit ">
                  	<div class="overlay overlay-dark">					<img width="300" height="250" src="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2017/01/62995-300x250.jpg" class="alignnone wp-post-image" alt="Muhoksen uusi nuorisovaltuusto aloittaa toimintansa. Tiedossa on kannanottoja" />                                        </div>
                     </a>
                    
                    <div class="desc">
                    <div class="post-meta">16.1.2017  15:50</div>
                    <h3><a href="http://www.tervareitti.fi/nuorisovaltuusto-kaipaa-lisaa-mahdollisuuksia-vapaa-ajan-viettoon/" title="Nuorisovaltuusto kaipaa lisää mahdollisuuksia vapaa-ajan viettoon">Nuorisovaltuusto kaipaa lisää mahdollisuuksia vapaa-ajan viettoon</a></h3>
                  </div>
                  </div>
               

		
              
           		  <div class="newsimage grid col-940">
                  <a href="http://www.tervareitti.fi/utajarvi-ostaa-pallin-valon-kiinteiston/" id="post-17889" class="grid col-940 fit ">
                  	<div class="overlay overlay-dark">					<img width="300" height="250" src="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2017/01/62944-300x250.jpg" class="alignnone wp-post-image" alt="Oulun seudun s&#xE4;hk&#xF6;lle tarpeettomaksi k&#xE4;ynyt P&#xE4;llin Valon talo vaihtaa omistajaa. Utaj&#xE4;rven kunta keskitt&#xE4;&#xE4; tiloihin teknisen toimen henkil&#xF6;st&#xF6;&#xE4; ja kalustoa." />                                        </div>
                     </a>
                    
                    <div class="desc">
                    <div class="post-meta">13.1.2017  10:12</div>
                    <h3><a href="http://www.tervareitti.fi/utajarvi-ostaa-pallin-valon-kiinteiston/" title="Utajärvi ostaa Pällin Valon kiinteistön">Utajärvi ostaa Pällin Valon kiinteistön</a></h3>
                  </div>
                  </div>
               

		    
		
				
		
			</div><!-- end of #widgets -->
</div><!-- end of #wrapper -->
</div><!-- end of #container -->

<div id="footer" class="clearfix">
	
	<div id="footer-wrapper">

			<div id="footer_widget" class="grid col-940">
		
		
			<div id="black-studio-tinymce-2" class="grid col-300 widget_black_studio_tinymce"><div class="widget-wrapper"><div class="textwidget"><p><strong>Toimisto:</strong><br />
- Muhos, Aaronkuja 5, Torinkulma</p>
<p><strong>Yrityksen postiosoite:</strong><br />
- Tervareitti Oy, PL 63, 91501 Muhos</p>
<p><strong>Vaihde:</strong> puh. (08) 531 3700<br />
<strong>telefax</strong> (08) 533 2179<br />
<strong>Avoinna:</strong> ma-pe 8.00-16.00</p>
<p><a href="http://www.tervareitti.fi">www.tervareitti.fi</a></p>
<ul class="menu nm">
<li class="fa fa-facebook icon bottom"><a href="https://www.facebook.com/Paikallislehti" target="_blank">Facebook</a></li>
<li class="fa fa-youtube icon bottom"><a href="https://www.youtube.com/channel/UCfNkEHr9bsT8_sMeJXAnnWQ" target="_blank">YouTube</a></li>
</ul>
</div></div></div><div id="black-studio-tinymce-4" class="grid col-300 widget_black_studio_tinymce"><div class="widget-wrapper"><div class="textwidget"><p><strong>Ilmoitusmyynti:<br />
</strong>Puhelin:<br />
- 044 531 3715<br />
- 044 531 3712</p>
<p>Sähköposti:<br />
- ilmoitukset[ät]tervareitti.fi</p>
<p><strong>Tilaajapalvelu</strong>:<br />
- Puhelin 044 531 3711<br />
- Sähköposti: tilausasiat[ät]tervareitti.fi</p>
<p><strong>Toimitus:<br />
</strong>- Puhelin (08) 531 3724<br />
- Sähköposti: toimitus[ät]tervareitti.fi<br />
- Lehti ilmestyy kaksi kertaa viikossa<br />
tiistaisin ja perjantaisin</p>
</div></div></div><div id="black-studio-tinymce-3" class="fit grid col-300 widget_black_studio_tinymce"><div class="fit widget-wrapper"><div class="textwidget"><p><strong>Jakeluhäiriöilmoitukset Muhoksen, Utajärven ja Vaalan varhaisjakelualueella:</strong><br />
– puh. (08) 537 7612 klo. 6:00 – 8:00<br />
– puh. 044 531 3711 klo. 8:00 – 16:00</p>
<p><strong>Postin jakelupäivystys:</strong><br />
– puh. 0200 71000</p>
</div></div></div>
		
			</div><!-- end of #footer-widget -->

		<div class="grid col-940">

			<div class="grid col-540">
							</div><!-- end of col-540 -->

			<div class="grid col-380 fit">
				<ul class="social-icons"><li class="facebook-icon"><a href="https://www.facebook.com/Paikallislehti"><img src="http://www.tervareitti.fi/tervareitti/wp-content/themes/responsive-child/core/icons/facebook-icon.png" width="24" height="24" alt="Facebook"></a></li></ul><!-- .social-icons -->			</div><!-- end of col-380 fit -->

		</div><!-- end of col-940 -->
	

		<div class="grid col-300 copyright">
			© 2017<a href="http://www.tervareitti.fi/" title="Tervareitti">
				Tervareitti			</a>
		</div><!-- end of .copyright -->

		<div class="grid col-300 scroll-top"><a href="#scroll-top" title="vieritä ylös"><span class="dashicons dashicons-arrow-up-alt2 top"></a></div>

		<div class="grid col-300 fit powered">
			<a href="http://ntrnz.com" title="www.ntrnz.com">
				Design NTRNZ</a>
		</div><!-- end .powered -->

	</div><!-- end #footer-wrapper -->

	</div><!-- end #footer -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<!-- Custom Scripts -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Seuraava","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"nextText":"Seuraava","prevText":"Edellinen","currentText":"T\u00e4n\u00e4\u00e4n","closeText":"Tehty"}};/* ]]> */ </script><script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tg_global_var = {"url":"http:\/\/www.tervareitti.fi\/tervareitti\/wp-admin\/admin-ajax.php","nonce":"ebd5524e6d","is_mobile":null,"mediaelement":"","mediaelement_ex":null,"lightbox_autoplay":"","debounce":"","meta_data":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-content/plugins/the-grid/frontend/assets/js/the-grid.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}},"jqueryUi":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-content/themes/responsive/core/js/responsive-scripts.min.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-content/themes/responsive/core/js/jquery.placeholder.min.js?ver=2.0.7'></script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script type="text/javascript">var to_like_post = {"url":"http://www.tervareitti.fi/tervareitti/wp-admin/admin-ajax.php","nonce":"bd26b9e261"};jQuery.noConflict(),function(a){"use strict";a(document).ready(function(){a(document).on("click",".to-post-like:not('.to-post-like-unactive')",function(b){b.preventDefault();var c=a(this),d=c.data("post-id"),e=parseInt(c.find(".to-like-count").text());return c.addClass("heart-pulse"),a.ajax({type:"post",url:to_like_post.url,data:{nonce:to_like_post.nonce,action:"to_like_post",post_id:d,like_nb:e},context:c,success:function(b){b&&(c=a(this),c.attr("title",b.title),c.find(".to-like-count").text(b.count),c.removeClass(b.remove_class+" heart-pulse").addClass(b.add_class))}}),!1})})}(jQuery);</script></body>
</html>