	<!doctype html>
	<!--[if !IE]>
	<html class="no-js non-ie" lang="fi" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 7 ]>
	<html class="no-js ie7" lang="fi" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 8 ]>
	<html class="no-js ie8" lang="fi" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9 ]>
	<html class="no-js ie9" lang="fi" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html class="no-js" lang="fi" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>

		<meta charset="UTF-8"/>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<title>Ponkilan Pantterit aloittavat jalkapallokauden Viitosessa - Tervareitti</title>

		<link rel="profile" href="http://gmpg.org/xfn/11"/>
		<link rel="pingback" href="http://www.tervareitti.fi/tervareitti/xmlrpc.php"/>
        <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Merriweather:400,400italic,700,700italic,900,900italic,300italic,300' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" type="text/css" media="print" href="http://www.tervareitti.fi/tervareitti/wp-content/themes/responsive-child/core/css/print.css" />
        <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">

		<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Syksyllä 2014 Muhoksella perustettu jalkapallon erikoisseura Ponkilan Pantterit tunnetaan vahvasta junioritoiminnastaan sekä naisten harrastejoukkueesta Muhoksen Balloriinoista. Seura tekee tällä kaudella uuden aluevaltauksen, kun syksyllä 2017 perustettu miesten edustusjoukkue lähtee pelaamaan ensimmäistä"/>
<link rel="canonical" href="http://www.tervareitti.fi/ponkilan-pantterit-aloittavat-jalkapallokauden-viitosessa/" />
<meta property="og:locale" content="fi_FI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ponkilan Pantterit aloittavat jalkapallokauden Viitosessa - Tervareitti" />
<meta property="og:description" content="Syksyllä 2014 Muhoksella perustettu jalkapallon erikoisseura Ponkilan Pantterit tunnetaan vahvasta junioritoiminnastaan sekä naisten harrastejoukkueesta Muhoksen Balloriinoista. Seura tekee tällä kaudella uuden aluevaltauksen, kun syksyllä 2017 perustettu miesten edustusjoukkue lähtee pelaamaan ensimmäistä" />
<meta property="og:url" content="http://www.tervareitti.fi/ponkilan-pantterit-aloittavat-jalkapallokauden-viitosessa/" />
<meta property="og:site_name" content="Tervareitti" />
<meta property="article:publisher" content="https://www.facebook.com/Paikallislehti" />
<meta property="article:section" content="Etusivu" />
<meta property="article:published_time" content="2018-04-25T15:42:02+03:00" />
<meta property="article:modified_time" content="2018-04-25T15:50:03+03:00" />
<meta property="og:updated_time" content="2018-04-25T15:50:03+03:00" />
<meta property="og:image" content="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/04/69140.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Syksyllä 2014 Muhoksella perustettu jalkapallon erikoisseura Ponkilan Pantterit tunnetaan vahvasta junioritoiminnastaan sekä naisten harrastejoukkueesta Muhoksen Balloriinoista. Seura tekee tällä kaudella uuden aluevaltauksen, kun syksyllä 2017 perustettu miesten edustusjoukkue lähtee pelaamaan ensimmäistä" />
<meta name="twitter:title" content="Ponkilan Pantterit aloittavat jalkapallokauden Viitosessa - Tervareitti" />
<meta name="twitter:image" content="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/04/69140.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.tervareitti.fi\/","sameAs":["https:\/\/www.facebook.com\/Paikallislehti","https:\/\/www.youtube.com\/channel\/UCfNkEHr9bsT8_sMeJXAnnWQ"],"@id":"#organization","name":"Tervareitti","logo":"http:\/\/www.tervareitti.fi\/tervareitti\/wp-content\/uploads\/2016\/04\/tervareitti_logo_slogan.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tervareitti &raquo; syöte" href="http://www.tervareitti.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tervareitti &raquo; kommenttien syöte" href="http://www.tervareitti.fi/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Tervareitti &raquo; iCal-syöte" href="http://www.tervareitti.fi/tapahtumat/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Tervareitti &raquo; Ponkilan Pantterit aloittavat jalkapallokauden Viitosessa kommenttien syöte" href="http://www.tervareitti.fi/ponkilan-pantterit-aloittavat-jalkapallokauden-viitosessa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tervareitti.fi\/tervareitti\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='the-grid-css'  href='http://www.tervareitti.fi/tervareitti/wp-content/plugins/the-grid/frontend/assets/css/the-grid.min.css?ver=1.4.0' type='text/css' media='all' />
<style id='the-grid-inline-css' type='text/css'>
.tolb-holder{background:rgba(0,0,0,0.8)}.tolb-holder .tolb-close,.tolb-holder .tolb-title,.tolb-holder .tolb-counter,.tolb-holder .tolb-next i,.tolb-holder .tolb-prev i{color:#ffffff}.tolb-holder .tolb-load{border-color:rgba(255,255,255,0.2);border-left:3px solid #ffffff}
.to-post-like{position:relative;display:inline-block;width:auto;cursor:pointer;font-weight:400}.to-post-like .to-like-count{position:relative;display:inline-block;margin:0 0 0 18px}.to-post-like .to-heart-icon{position:absolute;top:50%;width:15px;height:14px;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.to-heart-icon g{-webkit-transform:scale(1);transform:scale(1)}.to-heart-icon path{-webkit-transform:scale(1);transform:scale(1);transition:fill 400ms ease,stroke 400ms ease}.no-liked .to-heart-icon path{fill:#999;stroke:#999}.empty-heart .to-heart-icon path{fill:transparent!important;stroke:#999}.liked .to-heart-icon path,.to-heart-icon:hover path{fill:#ff6863!important;stroke:#ff6863!important}@keyframes heartBeat{0%{transform:scale(1)}20%{transform:scale(.8)}30%{transform:scale(.95)}45%{transform:scale(.75)}50%{transform:scale(.85)}100%{transform:scale(.9)}}@-webkit-keyframes heartBeat{0%,100%,50%{-webkit-transform:scale(1)}20%{-webkit-transform:scale(.8)}30%{-webkit-transform:scale(.95)}45%{-webkit-transform:scale(.75)}}.heart-pulse g{-webkit-animation-name:heartBeat;animation-name:heartBeat;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-transform-origin:50% 50%;transform-origin:50% 50%}.to-post-like a{color:inherit!important;fill:inherit!important;stroke:inherit!important}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.tervareitti.fi/tervareitti/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.tervareitti.fi/tervareitti/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='FontAwesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='http://www.tervareitti.fi/tervareitti/wp-content/themes/responsive-child/core/css/style.css?ver=1.9.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-media-queries-css'  href='http://www.tervareitti.fi/tervareitti/wp-content/themes/responsive-child/core/css/responsive.css?ver=1.9.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css'  href='http://www.tervareitti.fi/tervareitti/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-content/uploads/354/537/public/assets/js/860.js?ver=1.0.6'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-content/themes/responsive-child/core/js/matchHeight-min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-content/themes/responsive-child/core/js/main.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-content/themes/responsive/core/js/responsive-modernizr.min.js?ver=2.6.1'></script>
<link rel='https://api.w.org/' href='http://www.tervareitti.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tervareitti.fi/tervareitti/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tervareitti.fi/tervareitti/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://www.tervareitti.fi/?p=75785' />
<link rel="alternate" type="application/json+oembed" href="http://www.tervareitti.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tervareitti.fi%2Fponkilan-pantterit-aloittavat-jalkapallokauden-viitosessa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tervareitti.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tervareitti.fi%2Fponkilan-pantterit-aloittavat-jalkapallokauden-viitosessa%2F&#038;format=xml" />
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-92508545-1', 'auto');
ga('send', 'pageview');
</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.tervareitti.fi"><link rel="https://theeventscalendar.com/" href="http://www.tervareitti.fi/wp-json/tribe/events/v1/" /><!-- We need this for debugging -->
<!-- Responsive 1.9.7.6 -->
<!-- Tervareitti 1.9.7.6 -->
	</head>

<body class="post-template-default single single-post postid-75785 single-format-standard tribe-no-js">

<div id="container" class="hfeed">

	<div class="skip-container cf">
		<a class="skip-link screen-reader-text focusable" href="#content">&darr; Skip to Main Content</a>
	</div><!-- .skip-container -->
	<div id="header">
    	
	<div id="top-widget" class="top-widget">
		
		
			<div id="black-studio-tinymce-9" class="widget_black_studio_tinymce"><div class="textwidget"><div class="terva-sivun-ylaosa" id="terva-1365218630"><div id="advads-slider-690971685" class="advads-slider"><ul><li><p><a href="http://muhoskuitu.oss.fi/"><img class="alignnone wp-image-70646 size-full" src="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/03/muhoskuitu_tervareittibanneri.jpg" alt="" width="1550" height="300" srcset="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/03/muhoskuitu_tervareittibanneri.jpg 1550w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/03/muhoskuitu_tervareittibanneri-600x116.jpg 600w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/03/muhoskuitu_tervareittibanneri-768x149.jpg 768w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/03/muhoskuitu_tervareittibanneri-1024x198.jpg 1024w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/03/muhoskuitu_tervareittibanneri-500x97.jpg 500w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/03/muhoskuitu_tervareittibanneri-100x19.jpg 100w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/03/muhoskuitu_tervareittibanneri-150x29.jpg 150w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/03/muhoskuitu_tervareittibanneri-200x39.jpg 200w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/03/muhoskuitu_tervareittibanneri-300x58.jpg 300w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/03/muhoskuitu_tervareittibanneri-450x87.jpg 450w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/03/muhoskuitu_tervareittibanneri-900x174.jpg 900w" sizes="(max-width: 1550px) 100vw, 1550px" /></a></p>
</li><li><p><a href="http://www.muhoksenvappu.com/"><img class="alignnone wp-image-73982 size-full" src="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/04/vappu_banneri.jpg" alt="" width="1550" height="300" srcset="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/04/vappu_banneri.jpg 1550w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/04/vappu_banneri-600x116.jpg 600w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/04/vappu_banneri-768x149.jpg 768w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/04/vappu_banneri-1024x198.jpg 1024w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/04/vappu_banneri-500x97.jpg 500w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/04/vappu_banneri-100x19.jpg 100w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/04/vappu_banneri-150x29.jpg 150w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/04/vappu_banneri-200x39.jpg 200w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/04/vappu_banneri-300x58.jpg 300w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/04/vappu_banneri-450x87.jpg 450w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/04/vappu_banneri-900x174.jpg 900w" sizes="(max-width: 1550px) 100vw, 1550px" /></a></p>
</li><li><p><img class="alignnone wp-image-74893 size-full" src="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/04/maaseutu-banneri2018.jpg" alt="" width="4394" height="851" srcset="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/04/maaseutu-banneri2018.jpg 4394w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/04/maaseutu-banneri2018-600x116.jpg 600w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/04/maaseutu-banneri2018-768x149.jpg 768w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/04/maaseutu-banneri2018-1024x198.jpg 1024w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/04/maaseutu-banneri2018-500x97.jpg 500w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/04/maaseutu-banneri2018-100x19.jpg 100w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/04/maaseutu-banneri2018-150x29.jpg 150w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/04/maaseutu-banneri2018-200x39.jpg 200w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/04/maaseutu-banneri2018-300x58.jpg 300w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/04/maaseutu-banneri2018-450x87.jpg 450w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/04/maaseutu-banneri2018-900x174.jpg 900w" sizes="(max-width: 4394px) 100vw, 4394px" /></p>
</li></ul></div><style>.advads-slider { position: relative; width: 100% !important; overflow: hidden; } .advads-slider ul, .advads-slider li { list-style: none; margin: 0 !important; padding: 0 !important; } .advads-slider ul li { width: 100%; float: left; }</style><script>jQuery(function() { jQuery('#advads-slider-690971685').unslider({ delay: 5000 }); });</script></div></div></div>
		
			</div><!-- end of #top-widget -->
		<div class="grid col-940">
        	<div class="grid col-220 fit">
        
        
			<div id="logo">
				<a href="http://www.tervareitti.fi/"><img src="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2016/04/cropped-tervareitti_logo_slogan.jpg" width="320" height="107" alt="Tervareitti"/></a>
                
			</div><!-- end of #logo -->

		
		        	</div>
            <div class="grid col-700 fit">
        
		
		
		
		

		<div class="main-nav"><ul id="menu-ylavalikko" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44"><a href="http://www.tervareitti.fi/arkisto/uutiset/">Uutiset</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40"><a href="http://www.tervareitti.fi/tilaukset/">Tilaukset</a>
<ul class="sub-menu">
	<li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98"><a href="http://www.tervareitti.fi/tilaukset/osoitteenmuutos/">Osoitteenmuutos</a></li>
	<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="http://www.tervareitti.fi/tilaukset/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li id="menu-item-328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328"><a href="http://www.tervareitti.fi/tilaukset/">Tilaukset</a></li>
</ul>
</li>
<li id="menu-item-746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746"><a href="#">Ilmoitukset</a>
<ul class="sub-menu">
	<li id="menu-item-82" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82"><a target="_blank" href="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/03/Mediatiedot-2018-v.-2.0.pdf">Mediatiedot</a></li>
	<li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-745"><a href="http://www.tervareitti.fi/ilmoitukset/seuratoimintailmoitukset/">Seuratoimintailmoitukset</a></li>
	<li id="menu-item-331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-331"><a href="http://www.tervareitti.fi/ilmoitukset/">Muut ilmoitukset</a></li>
</ul>
</li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="http://www.tervareitti.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42"><a href="http://www.tervareitti.fi/palaute/">Palaute</a>
<ul class="sub-menu">
	<li id="menu-item-341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341"><a href="http://www.tervareitti.fi/palaute/">Vapaa sana</a></li>
	<li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="http://www.tervareitti.fi/palaute/">Palaute</a></li>
</ul>
</li>
<li id="menu-item-140" class="fa fa-facebook-f icon menu-item menu-item-type-custom menu-item-object-custom menu-item-140"><a title="Tervareitti Facebook" target="_blank" href="https://www.facebook.com/Tervareitti/">Facebook</a></li>
<li id="menu-item-79" class="lehti menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79"><a target="_blank" href="https://www.tervareitti24.fi/">Näköislehti</a>
<ul class="sub-menu">
	<li id="menu-item-580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-580"><a target="_blank" href="https://www.tervareitti24.fi/">Näköislehteen »</a></li>
	<li id="menu-item-579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579"><a target="_blank" href="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2015/10/Näköislehden-käyttöohjeet-Internet-selain.pdf">Näköislehden käyttöohjeet Internet-selain</a></li>
	<li id="menu-item-578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-578"><a target="_blank" href="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2015/10/Näköislehden-käyttöohjeet-iPad.pdf">Näköislehden käyttöohjeet iPad</a></li>
</ul>
</li>
<li id="menu-item-52569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52569"><a target="_blank" href="https://www.tervatori.fi/">Tervatori</a></li>
</ul></div>
		
		        	</div>
            <div class="grid col-60 fit">
            <form role="search" method="get" class="search-form" action="http://www.tervareitti.fi/">
	<label>
		<span class="screen-reader-text">Hae sivuiltamme:</span>
		<input type="search" class="search-field" placeholder="Hae sivuiltamme" value="" name="s" title="Hae sivuiltamme:" />
	</label>
	<input type="submit" class="search-submit" value="Hae" />
</form>            </div>
          </div>

	</div><!-- end of #header -->

	<div id="wrapper" class="clearfix">
<div id="widgets" class="grid col-220 fit">


		<div id="nav_menu-2" class="widget-wrapper widget_nav_menu"><div class="menu-vasen-sivupalkki-container"><ul id="menu-vasen-sivupalkki" class="menu-widget"><li id="menu-item-72" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72"><a href="http://www.tervareitti.fi/">Etusivu</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76"><a href="http://www.tervareitti.fi/arkisto/uutiset/">Uutiset</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://www.tervareitti.fi/arkisto/pikapalat/">Pikapalat</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://www.tervareitti.fi/arkisto/vapaa-sana/">Vapaa sana</a></li>
</ul></div></div><div id="text-6" class="widget-wrapper widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/Tervareitti/" data-width="300" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Tervareitti/"><a href="https://www.facebook.com/Tervareitti/">Tervareitti</a></blockquote></div></div></div>
		</div><div id="text-4" class="widget-wrapper widget_text">			<div class="textwidget"><a href="http://www.accuweather.com/fi/fi/vaala/135951/weather-forecast/135951" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1434030191136" class="aw-widget-current"  data-locationkey="135951" data-unit="c" data-language="fi" data-useip="false" data-uid="awcc1434030191136"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script></div>
		</div>
		
		<div id="text-7" class="widget-wrapper widget_text">			<div class="textwidget"><img height="10px" src="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2017/11/login_bar_kalevafi_logo.png"> <p> – Oulu</p></div>
		</div><div id="rss-2" class="widget-wrapper widget_rss"><div id="widget-title-one" class="widget-title-home"><h3><a class="rsswidget" href="http://www.kaleva.fi/rss/show/?channels=4"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.tervareitti.fi/tervareitti/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.kaleva.fi/">kaleva.fi: Oulu</a></h3></div><ul><li><a class='rsswidget' href='http://www.kaleva.fi/uutiset/oulu/ovien-ponkkaaminen-juoksuttaa-vartijoita-oulun-yliopistolla/791600/'>Ovien pönkkääminen juoksuttaa vartijoita Oulun yliopistolla</a> <span class="rss-date">25.4.2018</span><div class="rssSummary">Oulun yliopiston ovien ja varsinkin ulko-ovien kiilaaminen on opiskelijaperinne, jolle halutaan viimein stoppi.</div></li><li><a class='rsswidget' href='http://www.kaleva.fi/uutiset/oulu/vahvempi-lonkero-jyrasi-miedomman-kaakkurin-citymarket-kauppias-vahvemman-osuus-on-6070-prosenttia/791566/'>Vahvempi lonkero jyräsi miedomman – Kaakkurin Citymarket-kauppias: &quot;Vahvemman osuus on 60–70 prosenttia&quot;</a> <span class="rss-date">25.4.2018</span><div class="rssSummary">Uusi alkoholilaki ei ole ainakaan vielä tuonut merkittäviä muutoksia kauppojen alkoholijuomien myyntimääriin, sanoo Arinan toimialajohtaja Mikko Polso.</div></li><li><a class='rsswidget' href='http://www.kaleva.fi/uutiset/oulu/oulun-venesatamille-ja-vaylille-luvassa-kunnostusohjelma-ruoppausta-ja-satamien-varustelua/791584/'>Oulun venesatamille ja -väylille luvassa kunnostusohjelma: ruoppausta ja satamien varustelua</a> <span class="rss-date">25.4.2018</span><div class="rssSummary">Yhdyskuntalautakunta hyväksyi kuluvalle vuodelle Oulun kaupungin venesatamien ja veneväylien 1,5 miljoonan euron kunnostusohjelman.</div></li><li><a class='rsswidget' href='http://www.kaleva.fi/uutiset/oulu/tornitalobuumi-hirvittaa-arkkitehteja-nostan-hattua-jos-joku-pystyy-suunnittelemaan-hienon-tornitalon/791557/'>Tornitalobuumi hirvittää arkkitehteja: ”Nostan hattua, jos joku pystyy suunnittelemaan hienon tornitalon”</a> <span class="rss-date">25.4.2018</span><div class="rssSummary">Viime viikolla uutisoitiin, että Oulun Vänmanninsaareen kaavaillaan 22-kerroksista tornihotellia. Oulussa on suunnitteilla tai jo rakenteilla neljä muutakin korkeaa rakennusta.</div></li></ul></div>
		<aside id="black-studio-tinymce-5" class="widget widget_black_studio_tinymce"><div class="textwidget"></div></aside>
</div>

        
<div id="content" class="grid col-540">

	<div class="breadcrumb-list" xmlns:v="http://rdf.data-vocabulary.org/#"><span class="breadcrumb" typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.tervareitti.fi/">Koti</a></span> <span class="chevron">&#8250;</span> <span class="breadcrumb" typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.tervareitti.fi/arkisto/uutiset/">Uutiset</a></span> <span class="chevron">&#8250;</span> <span class="breadcrumb" typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.tervareitti.fi/arkisto/uutiset/etusivu/">Etusivu</a></span> <span class="chevron">&#8250;</span> <span class="breadcrumb-current">Ponkilan Pantterit aloittavat jalkapallokauden Viitosessa</span></div>
	
		
						<div id="post-75785" class="post-75785 post type-post status-publish format-standard has-post-thumbnail hentry category-etusivu category-uutiset">
				                							<img width="605" height="403" src="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/04/69140.jpg" class="alignnone wp-post-image" alt="Ponkilan Panttereiden miesten edustusjoukkue aloittaa ensimm&#xE4;isen kautensa Viitosessa." srcset="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/04/69140.jpg 900w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/04/69140-600x400.jpg 600w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/04/69140-768x512.jpg 768w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/04/69140-500x333.jpg 500w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/04/69140-100x67.jpg 100w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/04/69140-150x100.jpg 150w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/04/69140-200x133.jpg 200w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/04/69140-300x200.jpg 300w, http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/04/69140-450x300.jpg 450w" sizes="(max-width: 605px) 100vw, 605px" />                            <i>Ponkilan Panttereiden miesten edustusjoukkue aloittaa ensimm&#xE4;isen kautensa Viitosessa.</i>
					                
                   

				
	<h1 class="entry-title post-title">Ponkilan Pantterit aloittavat jalkapallokauden Viitosessa</h1>

<div class="post-meta">
			25.4.2018  15:42<!--<span class="edited">Muokattu: 25.4.2018  15:50</span>-->
	
	</div><!-- end of .post-meta -->

				<div class="post-entry">
                    
					<!-- Simple Share Buttons Adder (7.4.15) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.tervareitti.fi/ponkilan-pantterit-aloittavat-jalkapallokauden-viitosessa/&amp;text=Ponkilan%20Pantterit%20aloittavat%20jalkapallokauden%20Viitosessa%20"  target=&quot;_blank&quot;  rel=&quot;nofollow&quot;><img src="http://www.tervareitti.fi/tervareitti/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" style="width: 32px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.tervareitti.fi/ponkilan-pantterit-aloittavat-jalkapallokauden-viitosessa/"  target="_blank"  rel="nofollow"><img src="http://www.tervareitti.fi/tervareitti/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" style="width: 32px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Ponkilan%20Pantterit%20aloittavat%20jalkapallokauden%20Viitosessa&#038;body=%20http://www.tervareitti.fi/ponkilan-pantterit-aloittavat-jalkapallokauden-viitosessa/"><img src="http://www.tervareitti.fi/tervareitti/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" style="width: 32px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div><p><em><strong></strong></em></p>
<p><em></em></p>
<p>Syksyllä 2014 Muhoksella perustettu jalkapallon erikoisseura Ponkilan Pantterit tunnetaan vahvasta junioritoiminnastaan sekä naisten harrastejoukkueesta Muhoksen Balloriinoista.</p>
<p>Seura tekee tällä kaudella uuden aluevaltauksen, kun syksyllä 2017 perustettu miesten edustusjoukkue lähtee pelaamaan ensimmäistä sarjakauttaan Viitosessa, Pohjois-Suomen 10 joukkueen lohkossa.</p>
<p>– Joukkueeseemme kuuluu noin 30 pelaajaa. Mukaan on otettu kaikki halukkaat Muhokselta ja muutama pelaaja Oulusta, seuran puheenjohtaja <Lihava>Tero Lehmikangas</Lihava> kertoo.</p>
<p>Lehmikangas toimii joukkueen pelaajavalmentajana <Lihava>Hasim Cevirelin</Lihava> kanssa. Tämän kauden tavoitteena on kehittää joukkuepeliä niin, että tulevaisuudessa voidaan edetä sarjaporrasta ylemmäksi.</p>
<p>– Meillä on sopiva sekoitus kokemusta ja nuoruuden intoa. Mukana on entisiä sarjapelaajia ja nuoria, jotka eivät ole aiemmin pelanneet sarjassa, Lehmikangas kertoo. (Mika Hamari)</p>
<p>Lue lisää tiistain 24.4. Tervareitistä.</p>
<p><em></em></p>
<blockquote></blockquote>
<h4></h4>
<p><em></em></p>
<p>&nbsp;</p>
                    
                    <span class="scroll-top"><a href="#scroll-top" title="vieritä ylös"><span class="dashicons dashicons-arrow-up-alt2 top"></span>takaisin ylös</a></span>

					
									</div><!-- end of .post-entry -->

				<div class="navigation">
					<div class="previous">&#8249; <a href="http://www.tervareitti.fi/suurpiirteinen-karttatyoskentely-suivaannuttaa-talonomistajaa/" rel="prev">Suurpiirteinen karttatyöskentely suivaannuttaa talonomistajaa</a></div>
					<div class="next"></div>
				</div><!-- end of .navigation -->

				

	<div class="post-data">
		Julkaistu kohteessa <a href="http://www.tervareitti.fi/arkisto/uutiset/etusivu/">Etusivu</a>, <a href="http://www.tervareitti.fi/arkisto/uutiset/">Uutiset</a>			</div><!-- end of .post-data -->


<div class="post-edit"></div>
							</div><!-- end of #post-75785 -->
			
						



			
		
</div><!-- end of #content -->


	<div id="widgets" class="grid col-220 fit oikea">


    <h3 class="widget-title green">Uusimmat uutiset</h3>
            

           		  <div class="newsimage grid col-940">
                  <a href="http://www.tervareitti.fi/suurpiirteinen-karttatyoskentely-suivaannuttaa-talonomistajaa/" id="post-75754" class="grid col-940 fit ">
                  	<div class="overlay overlay-dark">					<img width="300" height="250" src="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/04/69089-300x250.jpg" class="alignnone wp-post-image" alt="Madeleine Randquist ihmettelee" />                                        </div>
                     </a>

                    <div class="desc">
                    <div class="post-meta">25.4.2018  10:52</div>
                    <h3><a href="http://www.tervareitti.fi/suurpiirteinen-karttatyoskentely-suivaannuttaa-talonomistajaa/" title="Suurpiirteinen karttatyöskentely suivaannuttaa talonomistajaa">Suurpiirteinen karttatyöskentely suivaannuttaa talonomistajaa</a></h3>
                  </div>
                  </div>


		

           		  <div class="newsimage grid col-940">
                  <a href="http://www.tervareitti.fi/jatehuollossa-menossa-muutosten-vuosi/" id="post-75637" class="grid col-940 fit ">
                  	<div class="overlay overlay-dark">					<img width="300" height="250" src="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/04/69097-300x250.jpg" class="alignnone wp-post-image" alt="Muovij&#xE4;tteen ker&#xE4;ily ei ole viel&#xE4; kovin tehokasta Ekokympink&#xE4;&#xE4;n alueella. T&#xE4;m&#xE4;n vuoden aikana muovi pit&#xE4;&#xE4; kuitenkin opetella lajittelemaan erilleen sekaj&#xE4;tteest&#xE4;." />                                        </div>
                     </a>

                    <div class="desc">
                    <div class="post-meta">24.4.2018  15:42</div>
                    <h3><a href="http://www.tervareitti.fi/jatehuollossa-menossa-muutosten-vuosi/" title="Jätehuollossa menossa muutosten vuosi">Jätehuollossa menossa muutosten vuosi</a></h3>
                  </div>
                  </div>


		

           		  <div class="newsimage grid col-940">
                  <a href="http://www.tervareitti.fi/pienet-paikkakunnat-yhta-tarkeita-kuin-metropolit/" id="post-75600" class="grid col-940 fit ">
                  	<div class="overlay overlay-dark">					<img width="300" height="250" src="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/04/69094-300x250.jpg" class="alignnone wp-post-image" alt="Urkutaiteilija Kalevi Kiviniemi kiert&#xE4;&#xE4; kuluvan vuoden aikana konsertoimassa tavanomaista enemm&#xE4;n pienill&#xE4; paikkakunnilla. Perjantai-iltana h&#xE4;n esiintyi Muhoksen kirkossa." />                                        </div>
                     </a>

                    <div class="desc">
                    <div class="post-meta">24.4.2018  09:50</div>
                    <h3><a href="http://www.tervareitti.fi/pienet-paikkakunnat-yhta-tarkeita-kuin-metropolit/" title="Pienet paikkakunnat yhtä tärkeitä kuin metropolit">Pienet paikkakunnat yhtä tärkeitä kuin metropolit</a></h3>
                  </div>
                  </div>


		

           		  <div class="newsimage grid col-940">
                  <a href="http://www.tervareitti.fi/veli-paasimaasta-muhoksen-khn-puheenjohtaja/" id="post-75510" class="grid col-940 fit ">
                  	<div class="overlay overlay-dark">                    	<img src="http://www.tervareitti.fi/tervareitti/wp-content/themes/responsive-child/core/images/noimage.png" />
					                    </div>
                     </a>

                    <div class="desc">
                    <div class="post-meta">23.4.2018  19:22</div>
                    <h3><a href="http://www.tervareitti.fi/veli-paasimaasta-muhoksen-khn-puheenjohtaja/" title="Veli Paasimaasta Muhoksen kh:n puheenjohtaja">Veli Paasimaasta Muhoksen kh:n puheenjohtaja</a></h3>
                  </div>
                  </div>


		

           		  <div class="newsimage grid col-940">
                  <a href="http://www.tervareitti.fi/vaalan-lampolaitos-saa-uuden-kattilan/" id="post-75484" class="grid col-940 fit ">
                  	<div class="overlay overlay-dark">					<img width="300" height="250" src="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/04/69007-300x250.jpg" class="alignnone wp-post-image" alt="L&#xE4;mp&#xF6;laitoksessa hakkeella poltetaan kev&#xE4;t" />                                        </div>
                     </a>

                    <div class="desc">
                    <div class="post-meta">23.4.2018  15:10</div>
                    <h3><a href="http://www.tervareitti.fi/vaalan-lampolaitos-saa-uuden-kattilan/" title="Vaalan lämpölaitos saa uuden kattilan">Vaalan lämpölaitos saa uuden kattilan</a></h3>
                  </div>
                  </div>


		

           		  <div class="newsimage grid col-940">
                  <a href="http://www.tervareitti.fi/repuista-voimaa-myos-muhoksella/" id="post-75459" class="grid col-940 fit ">
                  	<div class="overlay overlay-dark">					<img width="300" height="250" src="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/04/69035-1-300x250.jpg" class="alignnone wp-post-image" alt="Iida Ylioja (vas.) ja Eila Karhula testasivat Woimareppua ja antoivat tuotteesta my&#xF6;nteisen lausunnon." />                                        </div>
                     </a>

                    <div class="desc">
                    <div class="post-meta">23.4.2018  11:20</div>
                    <h3><a href="http://www.tervareitti.fi/repuista-voimaa-myos-muhoksella/" title="Repuista voimaa myös Muhoksella">Repuista voimaa myös Muhoksella</a></h3>
                  </div>
                  </div>


		
	
		
		
		
			</div><!-- end of #widgets -->
</div><!-- end of #wrapper -->
</div><!-- end of #container -->

<div id="footer" class="clearfix">
	
	<div id="footer-wrapper">

			<div id="footer_widget" class="grid col-940">
		
		
			<div id="black-studio-tinymce-2" class="grid col-300 widget_black_studio_tinymce"><div class="widget-wrapper"><div class="textwidget"><p><strong>Toimisto:</strong><br />
- Muhos, Aaronkuja 5, Torinkulma</p>
<p><strong>Yrityksen postiosoite:</strong><br />
- Tervareitti Oy, Aaronkuja 5, 91500 Muhos</p>
<p><strong>Vaihde:</strong> puh. (08) 531 3700<br />
<strong>Avoinna:</strong> ma-pe 8.00-16.00</p>
<p><a href="http://www.tervareitti.fi">www.tervareitti.fi</a></p>
<ul class="menu nm">
<li class="fa fa-facebook icon bottom"><a href="https://www.facebook.com/Tervareitti/" target="_blank" rel="noopener noreferrer">Facebook</a></li>
<li class="fa fa-youtube icon bottom"><a href="https://www.youtube.com/channel/UCfNkEHr9bsT8_sMeJXAnnWQ" target="_blank" rel="noopener noreferrer">YouTube</a></li>
</ul>
</div></div></div><div id="black-studio-tinymce-4" class="grid col-300 widget_black_studio_tinymce"><div class="widget-wrapper"><div class="textwidget"><p><strong>Ilmoitusmyynti:<br />
</strong>Puhelin:<br />
- 044 531 3715<br />
- 044 531 3712</p>
<p>Sähköposti:<br />
- ilmoitukset[ät]tervareitti.fi</p>
<p><strong>Tilaajapalvelu</strong>:<br />
- Puhelin 044 531 3711<br />
- Sähköposti: tilausasiat[ät]tervareitti.fi</p>
<p><strong>Toimitus:<br />
</strong>- Puhelin (08) 531 3724<br />
- Sähköposti: toimitus[ät]tervareitti.fi<br />
- Lehti ilmestyy kaksi kertaa viikossa<br />
tiistaisin ja perjantaisin</p>
</div></div></div><div id="black-studio-tinymce-3" class="fit grid col-300 widget_black_studio_tinymce"><div class="fit widget-wrapper"><div class="textwidget"><p><strong>Jakeluhäiriöilmoitukset Muhoksen, Utajärven ja Vaalan varhaisjakelualueella:</strong><br />
– Tervareitin toimisto, puh. 044 531 3711 klo. 8:00 – 16:00</p>
<p><strong>Postin jakelupäivystys:</strong><br />
– puh. 0200 71000</p>
</div></div></div>
		
			</div><!-- end of #footer-widget -->

		<div class="grid col-940">

			<div class="grid col-540">
							</div><!-- end of col-540 -->

			<div class="grid col-380 fit">
				<ul class="social-icons"><li class="facebook-icon"><a href="https://www.facebook.com/Paikallislehti"><img src="http://www.tervareitti.fi/tervareitti/wp-content/themes/responsive-child/core/icons/facebook-icon.png" width="24" height="24" alt="Facebook"></a></li></ul><!-- .social-icons -->			</div><!-- end of col-380 fit -->

		</div><!-- end of col-940 -->
	

		<div class="grid col-300 copyright">
			© 2018<a href="http://www.tervareitti.fi/" title="Tervareitti">
				Tervareitti			</a>
		</div><!-- end of .copyright -->

		<div class="grid col-300 scroll-top"><a href="#scroll-top" title="vieritä ylös"><span class="dashicons dashicons-arrow-up-alt2 top"></a></div>

		<div class="grid col-300 fit powered">
			<a href="http://ntrnz.com" title="www.ntrnz.com">
				Design NTRNZ</a>
		</div><!-- end .powered -->

	</div><!-- end #footer-wrapper -->

	</div><!-- end #footer -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<!-- Custom Scripts -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>var advads_tracking_ads = [];</script><script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Seuraava","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"nextText":"Seuraava","prevText":"Edellinen","currentText":"T\u00e4n\u00e4\u00e4n","closeText":"Tehty"}};/* ]]> */ </script><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://www.tervareitti.fi/tervareitti/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=4.9.5' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 32px !important;
									padding: 5px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								#ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 5px;
								line-height: 27px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									
									
									font-weight: bold;
								}
								.ssba_sharecount {
    font: 14px Arial, Helvetica, sans-serif;
    padding: 7px 8px 9px 8px;
    -webkit-border-radius: 0;
    -moz-border-radius: 0;
    border-radius: 0;
    border:none;
    background: #f2f2f2;
    height: 32px;
}
.ssba_sharecount:before,.ssba_sharecount:after {
    border-color: transparent;
    border-right-color: transparent;
    border-width: 0;
    border:none;
    top: auto;
    margin-top:0;
}
.ssba img {
    padding: 5px 0 5px 5px;
}
@font-face {
				font-family: 'ssbp';
				src:url('http://www.tervareitti.fi/tervareitti/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('http://www.tervareitti.fi/tervareitti/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('http://www.tervareitti.fi/tervareitti/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('http://www.tervareitti.fi/tervareitti/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('http://www.tervareitti.fi/tervareitti/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tg_global_var = {"url":"http:\/\/www.tervareitti.fi\/tervareitti\/wp-admin\/admin-ajax.php","nonce":"2d74cf434e","is_mobile":null,"mediaelement":"","mediaelement_ex":null,"lightbox_autoplay":"","debounce":"","meta_data":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-content/plugins/the-grid/frontend/assets/js/the-grid.min.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.tervareitti.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}},"jqueryUi":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=4.9.5'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-content/themes/responsive/core/js/responsive-scripts.min.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-content/themes/responsive/core/js/jquery.placeholder.min.js?ver=2.0.7'></script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tervareitti.fi/tervareitti/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type="text/javascript">var to_like_post = {"url":"http://www.tervareitti.fi/tervareitti/wp-admin/admin-ajax.php","nonce":"f18efb5740"};jQuery.noConflict(),function(a){"use strict";a(document).ready(function(){a(document).on("click",".to-post-like:not('.to-post-like-unactive')",function(b){b.preventDefault();var c=a(this),d=c.data("post-id"),e=parseInt(c.find(".to-like-count").text());return c.addClass("heart-pulse"),a.ajax({type:"post",url:to_like_post.url,data:{nonce:to_like_post.nonce,action:"to_like_post",post_id:d,like_nb:e},context:c,success:function(b){b&&(c=a(this),c.attr("title",b.title),c.find(".to-like-count").text(b.count),c.removeClass(b.remove_class+" heart-pulse").addClass(b.add_class))}}),!1})})}(jQuery);</script></body>
</html>