	<!doctype html>
	<!--[if !IE]>
	<html class="no-js non-ie" lang="fi"> <![endif]-->
	<!--[if IE 7 ]>
	<html class="no-js ie7" lang="fi"> <![endif]-->
	<!--[if IE 8 ]>
	<html class="no-js ie8" lang="fi"> <![endif]-->
	<!--[if IE 9 ]>
	<html class="no-js ie9" lang="fi"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html class="no-js" lang="fi"> <!--<![endif]-->
	<head>

		<meta charset="UTF-8"/>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<title>ESPANJA: Videopuheluita Andalusiasta - Tervareitti</title>

		<link rel="profile" href="http://gmpg.org/xfn/11"/>
		<link rel="pingback" href="https://www.tervareitti.fi/tervareitti/xmlrpc.php"/>
        <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Merriweather:400,400italic,700,700italic,900,900italic,300italic,300' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" type="text/css" media="print" href="https://www.tervareitti.fi/tervareitti/wp-content/themes/responsive-child/core/css/print.css" />
        <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">

		<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Vaalalaislähtöinen Minna Halminen kertoo tässä kolumnisarjassa, miten arki Espanjan Aurinkorannikolla sujuu koronaviruspandemian aikana. TERVEISIÄ"/>
<link rel="canonical" href="https://www.tervareitti.fi/espanja-videopuheluita-andalusiasta/" />
<meta property="og:locale" content="fi_FI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ESPANJA: Videopuheluita Andalusiasta - Tervareitti" />
<meta property="og:description" content="Vaalalaislähtöinen Minna Halminen kertoo tässä kolumnisarjassa, miten arki Espanjan Aurinkorannikolla sujuu koronaviruspandemian aikana. TERVEISIÄ" />
<meta property="og:url" content="https://www.tervareitti.fi/espanja-videopuheluita-andalusiasta/" />
<meta property="og:site_name" content="Tervareitti" />
<meta property="article:publisher" content="https://www.facebook.com/Paikallislehti" />
<meta property="article:section" content="Etusivu" />
<meta property="article:published_time" content="2020-04-02T12:30:04+00:00" />
<meta property="article:modified_time" content="2020-04-02T13:10:03+00:00" />
<meta property="og:updated_time" content="2020-04-02T13:10:03+00:00" />
<meta property="og:image" content="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/04/77601.jpg" />
<meta property="og:image:secure_url" content="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/04/77601.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="633" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Vaalalaislähtöinen Minna Halminen kertoo tässä kolumnisarjassa, miten arki Espanjan Aurinkorannikolla sujuu koronaviruspandemian aikana. TERVEISIÄ" />
<meta name="twitter:title" content="ESPANJA: Videopuheluita Andalusiasta - Tervareitti" />
<meta name="twitter:image" content="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/04/77601.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.tervareitti.fi/#website","url":"https://www.tervareitti.fi/","name":"Tervareitti","potentialAction":{"@type":"SearchAction","target":"https://www.tervareitti.fi/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.tervareitti.fi/espanja-videopuheluita-andalusiasta/#primaryimage","url":"https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/04/77601.jpg","width":900,"height":633},{"@type":"WebPage","@id":"https://www.tervareitti.fi/espanja-videopuheluita-andalusiasta/#webpage","url":"https://www.tervareitti.fi/espanja-videopuheluita-andalusiasta/","inLanguage":"fi","name":"ESPANJA: Videopuheluita Andalusiasta - Tervareitti","isPartOf":{"@id":"https://www.tervareitti.fi/#website"},"primaryImageOfPage":{"@id":"https://www.tervareitti.fi/espanja-videopuheluita-andalusiasta/#primaryimage"},"datePublished":"2020-04-02T12:30:04+00:00","dateModified":"2020-04-02T13:10:03+00:00","author":{"@id":"https://www.tervareitti.fi/#/schema/person/cf716dc209176cbc77ee698a1ba49307"},"description":"Vaalalaisl\u00e4ht\u00f6inen Minna Halminen kertoo t\u00e4ss\u00e4 kolumnisarjassa, miten arki Espanjan Aurinkorannikolla sujuu koronaviruspandemian aikana. TERVEISI\u00c4"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tervareitti &raquo; syöte" href="https://www.tervareitti.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tervareitti &raquo; kommenttien syöte" href="https://www.tervareitti.fi/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Tervareitti &raquo; iCal-syöte" href="https://www.tervareitti.fi/tapahtumat/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Tervareitti &raquo; ESPANJA: Videopuheluita Andalusiasta kommenttien syöte" href="https://www.tervareitti.fi/espanja-videopuheluita-andalusiasta/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tervareitti.fi\/tervareitti\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-reset-style-css'  href='https://www.tervareitti.fi/tervareitti/wp-content/plugins/the-events-calendar/common/src/resources/css/reset.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-style-css'  href='https://www.tervareitti.fi/tervareitti/wp-content/plugins/the-events-calendar/common/src/resources/css/common.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css-css'  href='https://www.tervareitti.fi/tervareitti/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='the-grid-css'  href='https://www.tervareitti.fi/tervareitti/wp-content/plugins/the-grid/frontend/assets/css/the-grid.min.css?ver=1.4.0' type='text/css' media='all' />
<style id='the-grid-inline-css' type='text/css'>
.tolb-holder{background:rgba(0,0,0,0.8)}.tolb-holder .tolb-close,.tolb-holder .tolb-title,.tolb-holder .tolb-counter,.tolb-holder .tolb-next i,.tolb-holder .tolb-prev i{color:#ffffff}.tolb-holder .tolb-load{border-color:rgba(255,255,255,0.2);border-left:3px solid #ffffff}
.to-post-like{position:relative;display:inline-block;width:auto;cursor:pointer;font-weight:400}.to-post-like .to-like-count{position:relative;display:inline-block;margin:0 0 0 18px}.to-post-like .to-heart-icon{position:absolute;top:50%;width:15px;height:14px;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.to-heart-icon g{-webkit-transform:scale(1);transform:scale(1)}.to-heart-icon path{-webkit-transform:scale(1);transform:scale(1);transition:fill 400ms ease,stroke 400ms ease}.no-liked .to-heart-icon path{fill:#999;stroke:#999}.empty-heart .to-heart-icon path{fill:transparent!important;stroke:#999}.liked .to-heart-icon path,.to-heart-icon:hover path{fill:#ff6863!important;stroke:#ff6863!important}@keyframes heartBeat{0%{transform:scale(1)}20%{transform:scale(.8)}30%{transform:scale(.95)}45%{transform:scale(.75)}50%{transform:scale(.85)}100%{transform:scale(.9)}}@-webkit-keyframes heartBeat{0%,100%,50%{-webkit-transform:scale(1)}20%{-webkit-transform:scale(.8)}30%{-webkit-transform:scale(.95)}45%{-webkit-transform:scale(.75)}}.heart-pulse g{-webkit-animation-name:heartBeat;animation-name:heartBeat;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-transform-origin:50% 50%;transform-origin:50% 50%}.to-post-like a{color:inherit!important;fill:inherit!important;stroke:inherit!important}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tervareitti.fi/tervareitti/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.tervareitti.fi/tervareitti/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.tervareitti.fi/tervareitti/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.tervareitti.fi/tervareitti/wp-includes/css/dashicons.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='FontAwesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.tervareitti.fi/tervareitti/wp-content/themes/responsive-child/core/css/style.css?ver=1.9.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-media-queries-css'  href='https://www.tervareitti.fi/tervareitti/wp-content/themes/responsive-child/core/css/responsive.css?ver=1.9.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css'  href='https://www.tervareitti.fi/tervareitti/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-content/uploads/354/537/public/assets/js/860.js?ver=1.0.6'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-content/themes/responsive-child/core/js/matchHeight-min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-content/themes/responsive-child/core/js/main.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-content/themes/responsive/core/js/responsive-modernizr.min.js?ver=2.6.1'></script>
<link rel='https://api.w.org/' href='https://www.tervareitti.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tervareitti.fi/tervareitti/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tervareitti.fi/tervareitti/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.4" />
<link rel='shortlink' href='https://www.tervareitti.fi/?p=178603' />
<link rel="alternate" type="application/json+oembed" href="https://www.tervareitti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tervareitti.fi%2Fespanja-videopuheluita-andalusiasta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tervareitti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tervareitti.fi%2Fespanja-videopuheluita-andalusiasta%2F&#038;format=xml" />
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-92508545-1', 'auto');
ga('send', 'pageview');
</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.tervareitti.fi"><link rel="https://theeventscalendar.com/" href="https://www.tervareitti.fi/wp-json/tribe/events/v1/" /><!-- We need this for debugging -->
<!-- Responsive 1.9.7.6 -->
<!-- Tervareitti 1.9.7.6 -->
	</head>

<body class="post-template-default single single-post postid-178603 single-format-standard cookies-not-set tribe-no-js">

<div id="container" class="hfeed">

	<div class="skip-container cf">
		<a class="skip-link screen-reader-text focusable" href="#content">&darr; Skip to Main Content</a>
	</div><!-- .skip-container -->
	<div id="header">
    	
	<div id="top-widget" class="top-widget">
		
		
			<div id="black-studio-tinymce-9" class="widget_black_studio_tinymce"><div class="textwidget"><div class="terva-sivun-ylaosa" id="terva-2016845404"><div id="advads-slider-2111753103" class="advads-slider"><ul><li><p><a href="http://www.tervareitti.fi/tilaukset/"><img class="alignnone wp-image-177251 size-full" src="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/03/2020koronatilaus.jpg" alt="" width="4394" height="850" srcset="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/03/2020koronatilaus.jpg 4394w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/03/2020koronatilaus-600x116.jpg 600w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/03/2020koronatilaus-768x149.jpg 768w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/03/2020koronatilaus-1024x198.jpg 1024w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/03/2020koronatilaus-500x97.jpg 500w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/03/2020koronatilaus-100x19.jpg 100w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/03/2020koronatilaus-150x29.jpg 150w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/03/2020koronatilaus-200x39.jpg 200w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/03/2020koronatilaus-300x58.jpg 300w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/03/2020koronatilaus-450x87.jpg 450w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/03/2020koronatilaus-900x174.jpg 900w" sizes="(max-width: 4394px) 100vw, 4394px" /></a></p>
</li><li><p><a href=" https://vaalanjuustola.fi/reseptit/"><img class="alignnone wp-image-176399 size-full" src="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/03/vaalanjuustola.jpg" alt="" width="1550" height="300" srcset="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/03/vaalanjuustola.jpg 1550w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/03/vaalanjuustola-600x116.jpg 600w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/03/vaalanjuustola-768x149.jpg 768w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/03/vaalanjuustola-1024x198.jpg 1024w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/03/vaalanjuustola-500x97.jpg 500w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/03/vaalanjuustola-100x19.jpg 100w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/03/vaalanjuustola-150x29.jpg 150w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/03/vaalanjuustola-200x39.jpg 200w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/03/vaalanjuustola-300x58.jpg 300w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/03/vaalanjuustola-450x87.jpg 450w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/03/vaalanjuustola-900x174.jpg 900w" sizes="(max-width: 1550px) 100vw, 1550px" /></a></p>
</li><li><p><a href="https://www.omtek-keittiot.com/"><img class="alignnone wp-image-175926 size-full" src="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/03/omtek1203-1.jpg" alt="" width="4000" height="774" srcset="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/03/omtek1203-1.jpg 4000w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/03/omtek1203-1-600x116.jpg 600w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/03/omtek1203-1-768x149.jpg 768w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/03/omtek1203-1-1024x198.jpg 1024w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/03/omtek1203-1-500x97.jpg 500w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/03/omtek1203-1-100x19.jpg 100w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/03/omtek1203-1-150x29.jpg 150w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/03/omtek1203-1-200x39.jpg 200w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/03/omtek1203-1-300x58.jpg 300w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/03/omtek1203-1-450x87.jpg 450w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/03/omtek1203-1-900x174.jpg 900w" sizes="(max-width: 4000px) 100vw, 4000px" /></a></p>
</li></ul></div><style>.advads-slider { position: relative; width: 100% !important; overflow: hidden; } .advads-slider ul, .advads-slider li { list-style: none; margin: 0 !important; padding: 0 !important; } .advads-slider ul li { width: 100%; float: left; }</style><script>jQuery(function() { jQuery('#advads-slider-2111753103').unslider({ delay: 5000 }); });</script></div></div></div>
		
			</div><!-- end of #top-widget -->
		<div class="grid col-940">
        	<div class="grid col-220 fit">
        
        
			<div id="logo">
				<a href="https://www.tervareitti.fi/"><img src="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2016/04/cropped-tervareitti_logo_slogan.jpg" width="320" height="107" alt="Tervareitti"/></a>
                
			</div><!-- end of #logo -->

		
		        	</div>
            <div class="grid col-700 fit">
        
		
		
		
		

		<div class="main-nav"><ul id="menu-ylavalikko" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44"><a href="https://www.tervareitti.fi/arkisto/uutiset/">Uutiset</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40"><a href="https://www.tervareitti.fi/tilaukset/">Tilaukset</a>
<ul class="sub-menu">
	<li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98"><a href="https://www.tervareitti.fi/tilaukset/osoitteenmuutos/">Osoitteenmuutos</a></li>
	<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="https://www.tervareitti.fi/tilaukset/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li id="menu-item-328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328"><a href="https://www.tervareitti.fi/tilaukset/">Tilaukset</a></li>
</ul>
</li>
<li id="menu-item-746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746"><a href="#">Ilmoitukset</a>
<ul class="sub-menu">
	<li id="menu-item-82" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82"><a target="_blank" href="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/01/Mediaopas-Tervareitti-2020.pdf">Mediatiedot</a></li>
	<li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-745"><a href="https://www.tervareitti.fi/ilmoitukset/seuratoimintailmoitukset/">Seuratoimintailmoitukset</a></li>
	<li id="menu-item-331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-331"><a href="https://www.tervareitti.fi/ilmoitukset/">Muut ilmoitukset</a></li>
</ul>
</li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.tervareitti.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42"><a href="https://www.tervareitti.fi/palaute/">Palaute</a>
<ul class="sub-menu">
	<li id="menu-item-341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341"><a href="https://www.tervareitti.fi/palaute/">Vapaa sana</a></li>
	<li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="https://www.tervareitti.fi/palaute/">Palaute</a></li>
</ul>
</li>
<li id="menu-item-79246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79246"><a href="https://www.tervareitti.fi/tietosuoja/">Tietosuoja</a></li>
<li id="menu-item-140" class="fa fa-facebook-f icon menu-item menu-item-type-custom menu-item-object-custom menu-item-140"><a title="Tervareitti Facebook" target="_blank" href="https://www.facebook.com/Tervareitti/">Facebook</a></li>
<li id="menu-item-79" class="lehti menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79"><a target="_blank" href="https://www.tervareitti24.fi/">Näköislehti</a>
<ul class="sub-menu">
	<li id="menu-item-580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-580"><a target="_blank" href="https://www.tervareitti24.fi/">Näköislehteen »</a></li>
	<li id="menu-item-579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579"><a target="_blank" href="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2015/10/Näköislehden-käyttöohjeet-Internet-selain.pdf">Näköislehden käyttöohjeet Internet-selain</a></li>
	<li id="menu-item-578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-578"><a target="_blank" href="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2015/10/Näköislehden-käyttöohjeet-iPad.pdf">Näköislehden käyttöohjeet iPad</a></li>
</ul>
</li>
</ul></div>
		
		        	</div>
            <div class="grid col-60 fit">
            <form role="search" method="get" class="search-form" action="https://www.tervareitti.fi/">
	<label>
		<span class="screen-reader-text">Hae sivuiltamme:</span>
		<input type="search" class="search-field" placeholder="Hae sivuiltamme" value="" name="s" title="Hae sivuiltamme:" />
	</label>
	<input type="submit" class="search-submit" value="Hae" />
</form>            </div>
          </div>

	</div><!-- end of #header -->

	<div id="wrapper" class="clearfix">
<div id="widgets" class="grid col-220 fit">


		<div id="black-studio-tinymce-6" class="widget-wrapper widget_black_studio_tinymce"><div class="textwidget"></div></div><div id="nav_menu-2" class="widget-wrapper widget_nav_menu"><div class="menu-vasen-sivupalkki-container"><ul id="menu-vasen-sivupalkki" class="menu-widget"><li id="menu-item-72" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72"><a href="http://www.tervareitti.fi/">Etusivu</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76"><a href="https://www.tervareitti.fi/arkisto/uutiset/">Uutiset</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://www.tervareitti.fi/arkisto/pikapalat/">Pikapalat</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://www.tervareitti.fi/arkisto/vapaa-sana/">Vapaa sana</a></li>
</ul></div></div>
		
		<div id="text-7" class="widget-wrapper widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/Tervareitti/" data-width="300" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Tervareitti/"><a href="https://www.facebook.com/Tervareitti/">Tervareitti</a></blockquote></div></div></div>
		</div>
<!-- 		<aside id="black-studio-tinymce-5" class="widget widget_black_studio_tinymce"><div class="textwidget"></div></aside> -->

</div>

        
<div id="content" class="grid col-540">

	<div class="breadcrumb-list" xmlns:v="http://rdf.data-vocabulary.org/#"><span class="breadcrumb" typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.tervareitti.fi/">Koti</a></span> <span class="chevron">&#8250;</span> <span class="breadcrumb" typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.tervareitti.fi/arkisto/uutiset/">Uutiset</a></span> <span class="chevron">&#8250;</span> <span class="breadcrumb" typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.tervareitti.fi/arkisto/uutiset/etusivu/">Etusivu</a></span> <span class="chevron">&#8250;</span> <span class="breadcrumb-current">ESPANJA: Videopuheluita Andalusiasta</span></div>
	
		
						<div id="post-178603" class="post-178603 post type-post status-publish format-standard has-post-thumbnail hentry category-etusivu category-uutiset">
				                							<img width="605" height="426" src="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/04/77601.jpg" class="alignnone wp-post-image" alt="" srcset="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/04/77601.jpg 900w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/04/77601-600x422.jpg 600w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/04/77601-768x540.jpg 768w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/04/77601-500x352.jpg 500w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/04/77601-100x70.jpg 100w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/04/77601-150x106.jpg 150w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/04/77601-200x141.jpg 200w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/04/77601-300x211.jpg 300w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/04/77601-450x317.jpg 450w" sizes="(max-width: 605px) 100vw, 605px" />                            <i></i>
					                
                   

				
	<h1 class="entry-title post-title">ESPANJA: Videopuheluita Andalusiasta</h1>

<div class="post-meta">
			2.4.2020  15:30<!--<span class="edited">Muokattu: 2.4.2020  16:10</span>-->
	
	</div><!-- end of .post-meta -->

				<div class="post-entry">
                    
					<!-- Simple Share Buttons Adder (7.6.20) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.tervareitti.fi/espanja-videopuheluita-andalusiasta/&amp;text=ESPANJA%3A%20Videopuheluita%20Andalusiasta%20"  target=&quot;_blank&quot;  rel=&quot;nofollow&quot;><img src="https://www.tervareitti.fi/tervareitti/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" style="width: 32px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.tervareitti.fi/espanja-videopuheluita-andalusiasta/"  target="_blank"  rel="nofollow"><img src="https://www.tervareitti.fi/tervareitti/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" style="width: 32px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=ESPANJA:%20Videopuheluita%20Andalusiasta&#038;body=%20https://www.tervareitti.fi/espanja-videopuheluita-andalusiasta/"><img src="https://www.tervareitti.fi/tervareitti/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" style="width: 32px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div><p><em><strong></strong></em></p>
<p><em></em></p>
<p>Vaalalaislähtöinen Minna Halminen kertoo tässä kolumnisarjassa, miten arki Espanjan Aurinkorannikolla sujuu koronaviruspandemian aikana. </p>
</p>
<p>TERVEISIÄ ESPANJASTA 1.4.2020</p>
</p>
<p>Vuoret, palmut ja valkoisiksi rapatut talot kylpevät auringonsäteissä, kun katson taas ulos makuuhuoneeni ikkunasta. On kaunis aamu, mutta ulos ei saa edelleenkään mennä ilman painavaa syytä. Keitän rauhassa vahvaa kahvia, puen vaatteet päälleni, luen uutiset ja petaan sängyn. Ulkonaliikkumista on tiukennettu entisestään. Töihin saa mennä vain yhteiskunnallisesti merkittäviin tehtäviin. </p>
<p>Kaikesta asioinnista, kuten esimerkiksi eläinlääkärikäynnistä täytyy olla kirjallinen lupalappu kolmi- tai nelinumeroisten sakkojen uhalla. Kataloniassa ohjeistetaan nyt vaatteiden riisumista ja laittamista muovipussiin kauppareissun jälkeen. </p>
</p>
<p>Yritän ulkonaliikkumiskiellosta huolimatta elää normaalia elämää sisätiloissa. Nyt ei ole ainakaan kiire töihin, sillä voin kävellä työpisteelleni muutama minuutti ennen vuoroni alkua. Siltikin olen etuajassa. Hämmästyn kuinka nopeasti aika kuluu koneen äärellä taukoja pitämättä. Toimistolla pyrin nousemaan seisomaan ainakin kerran tunnissa, mutta nyt tuntuu kuin minut olisi liimattu tuoliin.</p>
<p>Yläkerran naapuri harjoittelee taas tänään flamencoa korkokengät jalassa, mutta laitan kuulokkeet korville, etten kuulisi sitä. Välillä hän tuntuu pitävän tunteja myös muille, sillä kovaääninen selostus kantautuu korviin tahdikkaan korkojen kopinan lomasta. </p>
<p>Tanssin jälkeen naapurinmies puolestaan aloittaa konsertin laulaen mikrofoniin samaa espanjankielistä laulua päivästä toiseen. Minäkin osaan jo kohta tuon laulun sanat ja alan hyräilemään niitä mukana. Lakaisen, tiskaan, imuroin, järjestelen tavaroita ja pyyhin pölyjä useammin kuin koskaan elämässäni. Myös roskien lajittelu ja ulos vieminen tuovat jännitystä elämään työpäivän jälkeen. </p>
</p>
<p>Yläkerran parvekkeen lattialla on vihreää tekonurmea. Levitän joogamaton auki ja otamme videopuhelun ystäväni kanssa. Joogaamme yhdessä auringonpaisteessa, molemmat täällä Espanjassa, mutta kumpikin omilla parvekkeillamme. Videopuhelun kautta joogaaminen tuntuu nyt jo tavanomaiselta, vaikka vielä muutama viikko takaperin en olisi uskonut edes harkitsevani sellaista. </p>
<p>Yli kahden viikon karanteenin jälkeen kohtaamiset ystävien ja perheenjäsenten kanssa videon välityksellä tuntuvat täysin luontevilta ja arkisilta tapaamisilta. </p>
</p>
<p>Soitan toiselle Aurinkorannikolla asuvalle ystävälleni, jolla on kotona kolme lasta, ja kysyn hiukan huolissani, kuinka he voivat tämän karanteenin keskellä. Yllättäen hän vastaa, että aikaisemmin tuntikausia ulkona viihtyneet lapset ovat sopeutuneet tilanteeseen hyvin. Hän kertoo, että jos televisiossa pussaillaan, lapset huutavat kilpaa: “Tuosta saa koronan!” </p>
<p>Haastavinta hänelle on olla yhtä aikaa äiti, opettaja ja työntekijä. Lapset kun ovat kotikoulussa ja äidin työpaikka on muuttanut omaan olohuoneeseen. Mutta kyllä tästäkin selvitään.</p>
</p>
<p>Illalla kämppäkaverini pukeutuu näyttävään mekkoon ja laittaa pitkähiuksisen peruukin päähän, sillä he ovat päättäneet ystävineen järjestää gaalaillan videon välityksellä. Otan itsekin yhteyden täällä asuviin suomalaisiin ystäviini, joiden kanssa olimme menossa syömään juuri kun ulkonaliikkumiskielto astui voimaan. Kaikki ovat valmistaneet ruokaa kotonaan ja ostaneet omia virvoitusjuomia. Olohuone muuttuu nyt toimistosta ravintolaksi. </p>
<p>Nauru herskyy, ajan- ja paikantaju katoavat jutustelun lomassa. Yhteys, välittäminen ja ystävyys välittyvät myös puhelujen kautta. Olemme kaikki samassa tilanteessa, mutta onneksi pian taas päivän lähempänä vapautta lähteä pitkille kävelyretkille vuorille, merenrannalle ja tapaamaan toisiamme kasvotusten. </p>
<p>Mutta ainakin toiset kaksi viikkoa on vielä jäljellä.</p>
</p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-</p>
</p>
<p>TERVEISIÄ ESPANJASTA 26.3.2020</p>
</p>
<p>Seitsemän Australiassa ja Indonesiassa vietetyn kuukauden jälkeen pakkasin laukkuni ja palasin Suomeen. Halusin viettää aikaa perheeni ja ystävieni kanssa, ja selvitellä ajatuksiani. Mitä haluan tehdä seuraavaksi? </p>
<p>Olin asunut Espanjan Aurinkorannikolla ennen kaukomatkalle lähtöä noin kymmenen vuotta, ja jotenkin intuitioni alkoi taas johdattaa minua sinne. Halusin tietää, vieläkö Andalusia tuntuisi kodiltani? </p>
<p>Noihin aikoihin suomalaisia oli karanteenissa koronaviruksen takia Kanarialla, mutta Manner-Espanja vaikutti mielestäni vielä lähes yhtä turvalliselta paikalta asua kuin Suomikin, joten päätin sinne lähteä. </p>
</p>
<p>En ehtinyt olla täällä kuin viikon, kun maa jo julistettiin poikkeustilaan, ja asukkaille tuli määräys linnoittautua sisätiloihin ainakin 15 vuorokaudeksi. Monet suomalaiset haluavat kotimaahan hinnalla millä hyvänsä, mutta lentoja perutaan jatkuvasti. Minä pääsin etätöihin kotitoimistolle, mikä helpotti valintaa vielä jäädä. </p>
<p>Olin muutenkin onnekas, sillä sain kahden muun nuoren naisen kanssa jaetun asunnon kauniista Torremolinoksesta, rauhalliselta asuinalueelta. Makuuhuoneen ikkunasta sekä parvekkeelta avautuvat näkymät vuorille. Olohuoneesta näkee merelle päin. Sisäpihalla on palmuja, lintuja ja uima-allas. </p>
<p>Olen Espanjassa, mutta kaikkialla on hiljaista. Ulos saa mennä, jos on asiaa kauppaan, apteekkiin tai töihin. Aktiiviselle liikkujalle kävellen tehdystä kauppareissusta tulee nyt päivän kohokohta, joten lähden sinne mielelläni päästäkseni nauttimaan edes hiukan ulkoilusta.</p>
</p>
<p>Ruokakaupan edessä on ystävällisen näköinen vartija, jolla on pamppu kiinnitettynä vyötärölle ja hengityssuojain parran edessä. Ovella on jono, sillä kaupassa saa olla vain tietty määrä ihmisiä kerrallaan, ja vartija päästää asiakkaita sisälle yksitellen. Kaikkia ohjeistetaan laittamaan muovikäsineet käteen ennen kauppaan astumista. </p>
<p>Myyjillä ja ajettavilla imureilla liikkuvilla siivoojilla on hengityssuojaimet. Myös joillakin asiakkailla on. Yksi ottaa suojan pois ja pyyhkii kasvoja erityisesti suun alueelta paljailla käsillä. Toinen nuolaisee sormea avatessaan muovipussia. Havahdun yllättäen kiinnittäväni huomiota tällaisiin pieniin hygieniayksityiskohtiin. </p>
<p>Jos joku yskäisee tai aivastaa, huomaan välittömästi liikkuvani kauemmas tai pidättäväni jopa hengitystä heidän lähellään. Tuskin siitä mitään apua on. Hyllyissä on normaalia vähemmän tuotteita ja huomaan, että vähemmälläkin tulee toimeen. Valikoiman supistuttua heräteostoksia ei tule tehtyä.</p>
</p>
<p>Kassalla myyjä kehottaa säilyttämään kuitin poliiseja varten, ettei tule sakkoja, jos he pysäyttävät kadulla. Ulos mennessä vartija näyttää nyt käsimerkeillä mistä kohtaa saan poistua. </p>
<p>Kun kävelen kotiin, poliisiauto ajaa hitaasti ohitseni, mutta he eivät pysäytä minua. Sen sijaan auto pysähtyy tien toisella puolella kävelevän koiranulkoiluttajan kohdalle. Ehkä he kysyvät, kuinka kaukana hän on asunnostaan, sillä koiraa saa nykyisin ulkoiluttaa vain 200 metriä kodin ulkopuolelle. </p>
<p>Helikopteri lentää taivaalla. Kotiin tullessa en halua koskea ovenkahvaan tai hissin nappiin paljain käsin, vaan vaatteella. Kun pääsen sisälle, menen heti pesemään kädet. Desinfioin myös varalta puhelimeni. </p>
</p>
<p>Illalla menisin normaalisti joogaan tai tanssitunnille. Tänään päätän jälleen treenata kotona, sillä meillä on rappuset, mitä juosta ylös ja alas. Ostin myös kuminauhan kotijumppaa varten. Huomenna voin joogata omalla matolla. </p>
<p>Iltakahdeksalta ihmiset kokoontuvat parvekkeilleen taputtamaan Espanjan terveydenhoitohenkilökunnalle. Keitän kupin teetä. Viikko on jo kulunut, mutta kenties tämä on silti vasta alkua?</p>
<p><em></em></p>
<blockquote></blockquote>
<h4></h4>
<p><em></em></p>
<p>&nbsp;</p>
                    
                    <span class="scroll-top"><a href="#scroll-top" title="vieritä ylös"><span class="dashicons dashicons-arrow-up-alt2 top"></span>takaisin ylös</a></span>

					
									</div><!-- end of .post-entry -->

				<div class="navigation">
					<div class="previous">&#8249; <a href="https://www.tervareitti.fi/purkutaloksi-tuomittu-koki-muodonmuutoksen/" rel="prev">Purkutaloksi tuomittu koki muodonmuutoksen</a></div>
					<div class="next"></div>
				</div><!-- end of .navigation -->

				

	<div class="post-data">
		Julkaistu kohteessa <a href="https://www.tervareitti.fi/arkisto/uutiset/etusivu/">Etusivu</a>, <a href="https://www.tervareitti.fi/arkisto/uutiset/">Uutiset</a>			</div><!-- end of .post-data -->


<div class="post-edit"></div>
							</div><!-- end of #post-178603 -->
			
						



			
		
</div><!-- end of #content -->


	<div id="widgets" class="grid col-220 fit oikea">


    <h3 class="widget-title green">Uusimmat uutiset</h3>
            

           		  <div class="newsimage grid col-940">
                  <a href="https://www.tervareitti.fi/purkutaloksi-tuomittu-koki-muodonmuutoksen/" id="post-178574" class="grid col-940 fit ">
                  	<div class="overlay overlay-dark">					<img width="300" height="250" src="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/04/77558-300x250.jpg" class="alignnone wp-post-image" alt="Keijo Kaarteenaho taloremontti vaihtui laatuajaksi koronaviruspandemian takia eskarista kotiin jääneen Niko-pojan kanssa." />                                        </div>
                     </a>

                    <div class="desc">
                    <div class="post-meta">2.4.2020  10:50</div>
                    <h3><a href="https://www.tervareitti.fi/purkutaloksi-tuomittu-koki-muodonmuutoksen/" title="Purkutaloksi tuomittu koki muodonmuutoksen">Purkutaloksi tuomittu koki muodonmuutoksen</a></h3>
                  </div>
                  </div>


		

           		  <div class="newsimage grid col-940">
                  <a href="https://www.tervareitti.fi/kesanopeudet-vaihtuvat-ensi-viikolla/" id="post-178459" class="grid col-940 fit ">
                  	<div class="overlay overlay-dark">					<img width="300" height="250" src="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/04/68851-300x250.jpg" class="alignnone wp-post-image" alt="Pitkään jatkuneet kesäkelit muuttuivat talvisemmiksi tiistaina. Talvirajoituksia aletaan kuitenkin purkamaan ensi viikolla." />                                        </div>
                     </a>

                    <div class="desc">
                    <div class="post-meta">1.4.2020  15:52</div>
                    <h3><a href="https://www.tervareitti.fi/kesanopeudet-vaihtuvat-ensi-viikolla/" title="Kesänopeudet vaihtuvat ensi viikolla">Kesänopeudet vaihtuvat ensi viikolla</a></h3>
                  </div>
                  </div>


		

           		  <div class="newsimage grid col-940">
                  <a href="https://www.tervareitti.fi/yhteispaivystyksessa-oma-ovi-koronaa-epaileville/" id="post-178141" class="grid col-940 fit ">
                  	<div class="overlay overlay-dark">					<img width="300" height="250" src="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/04/77534-300x250.jpg" class="alignnone wp-post-image" alt="Yhteispäivystyksen ulko-ovella on opastus koronaa epäileville asiakkaille." />                                        </div>
                     </a>

                    <div class="desc">
                    <div class="post-meta">30.3.2020  11:00</div>
                    <h3><a href="https://www.tervareitti.fi/yhteispaivystyksessa-oma-ovi-koronaa-epaileville/" title="Yhteispäivystyksessä oma ovi koronaa epäileville">Yhteispäivystyksessä oma ovi koronaa epäileville</a></h3>
                  </div>
                  </div>


		

           		  <div class="newsimage grid col-940">
                  <a href="https://www.tervareitti.fi/valtatie-22lle-tienparannuksia/" id="post-178133" class="grid col-940 fit ">
                  	<div class="overlay overlay-dark">					<img width="300" height="250" src="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/03/77530-300x250.jpg" class="alignnone wp-post-image" alt="Pikkaralan huoltoaseman risteysalue on kevyelle liikenteelle haasteellinen." />                                        </div>
                     </a>

                    <div class="desc">
                    <div class="post-meta">30.3.2020  09:50</div>
                    <h3><a href="https://www.tervareitti.fi/valtatie-22lle-tienparannuksia/" title="Valtatie 22:lle tienparannuksia">Valtatie 22:lle tienparannuksia</a></h3>
                  </div>
                  </div>


		

           		  <div class="newsimage grid col-940">
                  <a href="https://www.tervareitti.fi/sunnuntaina-siirrytaan-kesaaikaan/" id="post-177851" class="grid col-940 fit ">
                  	<div class="overlay overlay-dark">					<img width="300" height="250" src="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/03/77529-300x250.jpg" class="alignnone wp-post-image" alt="" />                                        </div>
                     </a>

                    <div class="desc">
                    <div class="post-meta">28.3.2020  10:10</div>
                    <h3><a href="https://www.tervareitti.fi/sunnuntaina-siirrytaan-kesaaikaan/" title="Sunnuntaina siirrytään kesäaikaan">Sunnuntaina siirrytään kesäaikaan</a></h3>
                  </div>
                  </div>


		

           		  <div class="newsimage grid col-940">
                  <a href="https://www.tervareitti.fi/hydnumin-halli-hiljeni/" id="post-177699" class="grid col-940 fit ">
                  	<div class="overlay overlay-dark">					<img width="300" height="250" src="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2020/03/77528-300x250.jpg" class="alignnone wp-post-image" alt="Hydnum Oy:n tiloissa on hiljaista. Jarmo Markkasen lisäksi tuotantopuolella työskentelee vain kolme henkilöä." />                                        </div>
                     </a>

                    <div class="desc">
                    <div class="post-meta">27.3.2020  09:02</div>
                    <h3><a href="https://www.tervareitti.fi/hydnumin-halli-hiljeni/" title="Hydnumin halli hiljeni">Hydnumin halli hiljeni</a></h3>
                  </div>
                  </div>


		
	
		
		
		
			</div><!-- end of #widgets -->
</div><!-- end of #wrapper -->
</div><!-- end of #container -->

<div id="footer" class="clearfix">
	
	<div id="footer-wrapper">

			<div id="footer_widget" class="grid col-940">
		
		
			<div id="black-studio-tinymce-2" class="grid col-300 widget_black_studio_tinymce"><div class="widget-wrapper"><div class="textwidget"><p><strong>Toimisto:</strong><br />
- Muhos, Aaronkuja 5, Torinkulma</p>
<p><strong>Yrityksen postiosoite:</strong><br />
- Tervareitti Oy, Aaronkuja 5, 91500 Muhos</p>
<p><strong>Vaihde:</strong> puh. (08) 531 3700<br />
<strong>Avoinna:</strong> ma-pe 8.00-16.00</p>
<p><a href="https://www.tervareitti.fi">www.tervareitti.fi</a></p>
<ul class="menu nm">
<li class="fa fa-facebook icon bottom"><a href="https://www.facebook.com/Tervareitti/" target="_blank" rel="noopener noreferrer">Facebook</a></li>
<li class="fa fa-youtube icon bottom"><a href="https://www.youtube.com/channel/UCfNkEHr9bsT8_sMeJXAnnWQ" target="_blank" rel="noopener noreferrer">YouTube</a></li>
</ul>
</div></div></div><div id="black-studio-tinymce-4" class="grid col-300 widget_black_studio_tinymce"><div class="widget-wrapper"><div class="textwidget"><p><strong>Ilmoitusmyynti:<br />
</strong>Puhelin:<br />
- 044 531 3715<br />
- 044 531 3712</p>
<p>Sähköposti:<br />
- ilmoitukset[ät]tervareitti.fi</p>
<p><strong>Tilaajapalvelu</strong>:<br />
- Puhelin 044 531 3711<br />
- Sähköposti: tilausasiat[ät]tervareitti.fi</p>
<p><strong>Toimitus:</strong><br />
- Sähköposti: toimitus[ät]tervareitti.fi<br />
- Lehti ilmestyy kerran viikossa<br />
torstaisin</p>
</div></div></div><div id="black-studio-tinymce-3" class="fit grid col-300 widget_black_studio_tinymce"><div class="fit widget-wrapper"><div class="textwidget"><p><strong>Jakeluhäiriöilmoitukset Muhoksen, Utajärven ja Vaalan varhaisjakelualueella:</strong><br />
– Tervareitin toimisto, puh. 044 531 3711 klo. 8:00 – 16:00</p>
<p><strong>Postin jakelupäivystys:</strong><br />
– puh. 0100 851 60</p>
</div></div></div>
		
			</div><!-- end of #footer-widget -->

		<div class="grid col-940">

			<div class="grid col-540">
							</div><!-- end of col-540 -->

			<div class="grid col-380 fit">
				<ul class="social-icons"><li class="facebook-icon"><a href="https://www.facebook.com/Paikallislehti"><img src="https://www.tervareitti.fi/tervareitti/wp-content/themes/responsive-child/core/icons/facebook-icon.png" width="24" height="24" alt="Facebook"></a></li></ul><!-- .social-icons -->			</div><!-- end of col-380 fit -->

		</div><!-- end of col-940 -->


		<div class="grid col-300 copyright">
			© 2020<a href="https://www.tervareitti.fi/" title="Tervareitti">
				Tervareitti			</a>
		</div><!-- end of .copyright -->

		<div class="grid col-300 scroll-top"><a href="#scroll-top" title="vieritä ylös"><span class="dashicons dashicons-arrow-up-alt2 top"></a></div>

		<div class="grid col-300 fit powered">
			<a href="http://ntrnz.com" title="www.ntrnz.com">
				Design NTRNZ</a>
		</div><!-- end .powered -->

	</div><!-- end #footer-wrapper -->

	<script type="text/javascript" src="https://voiceintuitive.s3.amazonaws.com/tervareitti.js"></script>
	</div><!-- end #footer -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<!-- Custom Scripts -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>var advads_tracking_ads = [];</script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Seuraava","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesMin":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","currentText":"T\u00e4n\u00e4\u00e4n","closeText":"Tehty","today":"T\u00e4n\u00e4\u00e4n","clear":"Clear"}};/* ]]> */ </script><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.tervareitti.fi/tervareitti/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.1.4' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 32px !important;
									padding: 5px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 5px;
								line-height: 27px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									
									
									font-weight: bold;
								}
								.ssba_sharecount {
    font: 14px Arial, Helvetica, sans-serif;
    padding: 7px 8px 9px 8px;
    -webkit-border-radius: 0;
    -moz-border-radius: 0;
    border-radius: 0;
    border:none;
    background: #f2f2f2;
    height: 32px;
}
.ssba_sharecount:before,.ssba_sharecount:after {
    border-color: transparent;
    border-right-color: transparent;
    border-width: 0;
    border:none;
    top: auto;
    margin-top:0;
}
.ssba img {
    padding: 5px 0 5px 5px;
}

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.tervareitti.fi/tervareitti/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.tervareitti.fi/tervareitti/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.tervareitti.fi/tervareitti/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.tervareitti.fi/tervareitti/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.tervareitti.fi/tervareitti/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-content/plugins/the-events-calendar/common/src/resources/js/tooltip.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tg_global_var = {"url":"https:\/\/www.tervareitti.fi\/tervareitti\/wp-admin\/admin-ajax.php","nonce":"5cfd7a8469","is_mobile":null,"mediaelement":"","mediaelement_ex":null,"lightbox_autoplay":"","debounce":"","meta_data":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-content/plugins/the-grid/frontend/assets/js/the-grid.min.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tervareitti.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"jqueryUi":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.tervareitti.fi\/tervareitti\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.1.4'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-content/themes/responsive/core/js/responsive-scripts.min.js?ver=1.2.6'></script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-content/plugins/the-events-calendar/vendor/jquery-placeholder/jquery.placeholder.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
<script type="text/javascript">var to_like_post = {"url":"https://www.tervareitti.fi/tervareitti/wp-admin/admin-ajax.php","nonce":"7a9da9a403"};jQuery.noConflict(),function(a){"use strict";a(document).ready(function(){a(document).on("click",".to-post-like:not('.to-post-like-unactive')",function(b){b.preventDefault();var c=a(this),d=c.data("post-id"),e=parseInt(c.find(".to-like-count").text());return c.addClass("heart-pulse"),a.ajax({type:"post",url:to_like_post.url,data:{nonce:to_like_post.nonce,action:"to_like_post",post_id:d,like_nb:e},context:c,success:function(b){b&&(c=a(this),c.attr("title",b.title),c.find(".to-like-count").text(b.count),c.removeClass(b.remove_class+" heart-pulse").addClass(b.add_class))}}),!1})})}(jQuery);</script>
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Käytämme evästeitä, jotta voimme tarjota mahdollisimman hyvän käyttäjäkokemuksen. Jatkamalla sivustolle hyväksyt evästeiden käytön. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Kyllä</a>
				</div>
				
			</div></body>
</html>
