	<!doctype html>
	<!--[if !IE]>
	<html class="no-js non-ie" lang="fi" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 7 ]>
	<html class="no-js ie7" lang="fi" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 8 ]>
	<html class="no-js ie8" lang="fi" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9 ]>
	<html class="no-js ie9" lang="fi" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html class="no-js" lang="fi" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>

		<meta charset="UTF-8"/>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<title>Leskelän kantelemestarit haluavat kehittää kansallissoitinta - Tervareitti</title>

		<link rel="profile" href="http://gmpg.org/xfn/11"/>
		<link rel="pingback" href="https://www.tervareitti.fi/tervareitti/xmlrpc.php"/>
        <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Merriweather:400,400italic,700,700italic,900,900italic,300italic,300' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" type="text/css" media="print" href="https://www.tervareitti.fi/tervareitti/wp-content/themes/responsive-child/core/css/print.css" />
        <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">

		<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO plugin v9.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Jari RiekkiUtajärvellä saavutetaan tänä vuonna merkkipaalu erään huipputuotteita alallaan valmistavan yrityksen toiminnassa. Leskelän kanteleverstaan"/>
<link rel="canonical" href="https://www.tervareitti.fi/leskelan-kantelemestarit-haluavat-kehittaa-kansallissoitinta/" />
<meta property="og:locale" content="fi_FI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Leskelän kantelemestarit haluavat kehittää kansallissoitinta - Tervareitti" />
<meta property="og:description" content="Jari RiekkiUtajärvellä saavutetaan tänä vuonna merkkipaalu erään huipputuotteita alallaan valmistavan yrityksen toiminnassa. Leskelän kanteleverstaan" />
<meta property="og:url" content="https://www.tervareitti.fi/leskelan-kantelemestarit-haluavat-kehittaa-kansallissoitinta/" />
<meta property="og:site_name" content="Tervareitti" />
<meta property="article:publisher" content="https://www.facebook.com/Paikallislehti" />
<meta property="article:section" content="Etusivu" />
<meta property="article:published_time" content="2019-03-11T07:32:02+00:00" />
<meta property="article:modified_time" content="2019-03-11T08:40:02+00:00" />
<meta property="og:updated_time" content="2019-03-11T08:40:02+00:00" />
<meta property="og:image" content="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/03/73129.jpg" />
<meta property="og:image:secure_url" content="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/03/73129.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="Erkki Leskel&#xE4; on valmistanut kanteleita jo 40 vuotta ja Timo Leskel&#xE4; kohta 20 vuotta. Kuvassa Leskel&#xF6;iden valmistama konserttikantele." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Jari RiekkiUtajärvellä saavutetaan tänä vuonna merkkipaalu erään huipputuotteita alallaan valmistavan yrityksen toiminnassa. Leskelän kanteleverstaan" />
<meta name="twitter:title" content="Leskelän kantelemestarit haluavat kehittää kansallissoitinta - Tervareitti" />
<meta name="twitter:image" content="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/03/73129.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.tervareitti.fi\/","sameAs":["https:\/\/www.facebook.com\/Paikallislehti","https:\/\/www.youtube.com\/channel\/UCfNkEHr9bsT8_sMeJXAnnWQ"],"@id":"https:\/\/www.tervareitti.fi\/#organization","name":"Tervareitti","logo":"http:\/\/www.tervareitti.fi\/tervareitti\/wp-content\/uploads\/2016\/04\/tervareitti_logo_slogan.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tervareitti &raquo; syöte" href="https://www.tervareitti.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tervareitti &raquo; kommenttien syöte" href="https://www.tervareitti.fi/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Tervareitti &raquo; iCal-syöte" href="https://www.tervareitti.fi/tapahtumat/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Tervareitti &raquo; Leskelän kantelemestarit haluavat kehittää kansallissoitinta kommenttien syöte" href="https://www.tervareitti.fi/leskelan-kantelemestarit-haluavat-kehittaa-kansallissoitinta/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tervareitti.fi\/tervareitti\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='the-grid-css'  href='https://www.tervareitti.fi/tervareitti/wp-content/plugins/the-grid/frontend/assets/css/the-grid.min.css?ver=1.4.0' type='text/css' media='all' />
<style id='the-grid-inline-css' type='text/css'>
.tolb-holder{background:rgba(0,0,0,0.8)}.tolb-holder .tolb-close,.tolb-holder .tolb-title,.tolb-holder .tolb-counter,.tolb-holder .tolb-next i,.tolb-holder .tolb-prev i{color:#ffffff}.tolb-holder .tolb-load{border-color:rgba(255,255,255,0.2);border-left:3px solid #ffffff}
.to-post-like{position:relative;display:inline-block;width:auto;cursor:pointer;font-weight:400}.to-post-like .to-like-count{position:relative;display:inline-block;margin:0 0 0 18px}.to-post-like .to-heart-icon{position:absolute;top:50%;width:15px;height:14px;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.to-heart-icon g{-webkit-transform:scale(1);transform:scale(1)}.to-heart-icon path{-webkit-transform:scale(1);transform:scale(1);transition:fill 400ms ease,stroke 400ms ease}.no-liked .to-heart-icon path{fill:#999;stroke:#999}.empty-heart .to-heart-icon path{fill:transparent!important;stroke:#999}.liked .to-heart-icon path,.to-heart-icon:hover path{fill:#ff6863!important;stroke:#ff6863!important}@keyframes heartBeat{0%{transform:scale(1)}20%{transform:scale(.8)}30%{transform:scale(.95)}45%{transform:scale(.75)}50%{transform:scale(.85)}100%{transform:scale(.9)}}@-webkit-keyframes heartBeat{0%,100%,50%{-webkit-transform:scale(1)}20%{-webkit-transform:scale(.8)}30%{-webkit-transform:scale(.95)}45%{-webkit-transform:scale(.75)}}.heart-pulse g{-webkit-animation-name:heartBeat;animation-name:heartBeat;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-transform-origin:50% 50%;transform-origin:50% 50%}.to-post-like a{color:inherit!important;fill:inherit!important;stroke:inherit!important}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tervareitti.fi/tervareitti/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.tervareitti.fi/tervareitti/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.tervareitti.fi/tervareitti/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.tervareitti.fi/tervareitti/wp-includes/css/dashicons.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='FontAwesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.tervareitti.fi/tervareitti/wp-content/themes/responsive-child/core/css/style.css?ver=1.9.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-media-queries-css'  href='https://www.tervareitti.fi/tervareitti/wp-content/themes/responsive-child/core/css/responsive.css?ver=1.9.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css'  href='https://www.tervareitti.fi/tervareitti/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-content/uploads/354/537/public/assets/js/860.js?ver=1.0.6'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-content/themes/responsive-child/core/js/matchHeight-min.js?ver=5.1'></script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-content/themes/responsive-child/core/js/main.js?ver=5.1'></script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-content/themes/responsive/core/js/responsive-modernizr.min.js?ver=2.6.1'></script>
<link rel='https://api.w.org/' href='https://www.tervareitti.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tervareitti.fi/tervareitti/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tervareitti.fi/tervareitti/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='https://www.tervareitti.fi/?p=122766' />
<link rel="alternate" type="application/json+oembed" href="https://www.tervareitti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tervareitti.fi%2Fleskelan-kantelemestarit-haluavat-kehittaa-kansallissoitinta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tervareitti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tervareitti.fi%2Fleskelan-kantelemestarit-haluavat-kehittaa-kansallissoitinta%2F&#038;format=xml" />
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-92508545-1', 'auto');
ga('send', 'pageview');
</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.tervareitti.fi"><link rel="https://theeventscalendar.com/" href="https://www.tervareitti.fi/wp-json/tribe/events/v1/" /><!-- We need this for debugging -->
<!-- Responsive 1.9.7.6 -->
<!-- Tervareitti 1.9.7.6 -->
	</head>

<body class="post-template-default single single-post postid-122766 single-format-standard cookies-not-set tribe-no-js">

<div id="container" class="hfeed">

	<div class="skip-container cf">
		<a class="skip-link screen-reader-text focusable" href="#content">&darr; Skip to Main Content</a>
	</div><!-- .skip-container -->
	<div id="header">
    	
	<div id="top-widget" class="top-widget">
		
		
			<div id="black-studio-tinymce-9" class="widget_black_studio_tinymce"><div class="textwidget"><div class="terva-sivun-ylaosa" id="terva-1553503751"><div id="advads-slider-1089985448" class="advads-slider"><ul><li><p><a href="https://www.muhoskuitu.fi/"><img class="alignnone wp-image-120907 size-full" src="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/02/muhoskuitubanneri_1550x300.jpg" alt="" width="1550" height="300" srcset="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/02/muhoskuitubanneri_1550x300.jpg 1550w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/02/muhoskuitubanneri_1550x300-600x116.jpg 600w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/02/muhoskuitubanneri_1550x300-768x149.jpg 768w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/02/muhoskuitubanneri_1550x300-1024x198.jpg 1024w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/02/muhoskuitubanneri_1550x300-500x97.jpg 500w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/02/muhoskuitubanneri_1550x300-100x19.jpg 100w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/02/muhoskuitubanneri_1550x300-150x29.jpg 150w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/02/muhoskuitubanneri_1550x300-200x39.jpg 200w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/02/muhoskuitubanneri_1550x300-300x58.jpg 300w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/02/muhoskuitubanneri_1550x300-450x87.jpg 450w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/02/muhoskuitubanneri_1550x300-900x174.jpg 900w" sizes="(max-width: 1550px) 100vw, 1550px" /></a></p>
</li><li><p><a href="http://www.utajarvi.fi"><img class="aligncenter wp-image-113191 size-full" src="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/01/GeoHouseÄlykylä-banneri1550x300.jpg" alt="" width="3662" height="709" srcset="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/01/GeoHouseÄlykylä-banneri1550x300.jpg 3662w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/01/GeoHouseÄlykylä-banneri1550x300-600x116.jpg 600w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/01/GeoHouseÄlykylä-banneri1550x300-768x149.jpg 768w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/01/GeoHouseÄlykylä-banneri1550x300-1024x198.jpg 1024w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/01/GeoHouseÄlykylä-banneri1550x300-500x97.jpg 500w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/01/GeoHouseÄlykylä-banneri1550x300-100x19.jpg 100w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/01/GeoHouseÄlykylä-banneri1550x300-150x29.jpg 150w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/01/GeoHouseÄlykylä-banneri1550x300-200x39.jpg 200w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/01/GeoHouseÄlykylä-banneri1550x300-300x58.jpg 300w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/01/GeoHouseÄlykylä-banneri1550x300-450x87.jpg 450w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/01/GeoHouseÄlykylä-banneri1550x300-900x174.jpg 900w" sizes="(max-width: 3662px) 100vw, 3662px" /></a></p>
</li><li><p><img class="alignnone wp-image-121343 size-full" src="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/03/vaalimainos2019.jpg" alt="" width="13338" height="2531" srcset="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/03/vaalimainos2019.jpg 13338w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/03/vaalimainos2019-600x114.jpg 600w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/03/vaalimainos2019-768x146.jpg 768w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/03/vaalimainos2019-1024x194.jpg 1024w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/03/vaalimainos2019-500x95.jpg 500w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/03/vaalimainos2019-100x19.jpg 100w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/03/vaalimainos2019-150x28.jpg 150w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/03/vaalimainos2019-200x38.jpg 200w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/03/vaalimainos2019-300x57.jpg 300w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/03/vaalimainos2019-450x85.jpg 450w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/03/vaalimainos2019-900x171.jpg 900w" sizes="(max-width: 13338px) 100vw, 13338px" /></p>
</li><li><p><a href="http://www.tervareitti.fi"><img class="alignnone wp-image-113182 size-full" src="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/01/teajajannebanneri.jpg" alt="" width="4394" height="851" srcset="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/01/teajajannebanneri.jpg 4394w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/01/teajajannebanneri-600x116.jpg 600w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/01/teajajannebanneri-768x149.jpg 768w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/01/teajajannebanneri-1024x198.jpg 1024w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/01/teajajannebanneri-500x97.jpg 500w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/01/teajajannebanneri-100x19.jpg 100w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/01/teajajannebanneri-150x29.jpg 150w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/01/teajajannebanneri-200x39.jpg 200w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/01/teajajannebanneri-300x58.jpg 300w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/01/teajajannebanneri-450x87.jpg 450w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/01/teajajannebanneri-900x174.jpg 900w" sizes="(max-width: 4394px) 100vw, 4394px" /></a></p>
</li><li><p><a href="http://www.tervareitti.fi/tilaukset/"><img class="alignnone wp-image-113164 size-full" src="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/01/2019tilaus.jpg" alt="" width="4394" height="851" srcset="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/01/2019tilaus.jpg 4394w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/01/2019tilaus-600x116.jpg 600w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/01/2019tilaus-768x149.jpg 768w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/01/2019tilaus-1024x198.jpg 1024w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/01/2019tilaus-500x97.jpg 500w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/01/2019tilaus-100x19.jpg 100w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/01/2019tilaus-150x29.jpg 150w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/01/2019tilaus-200x39.jpg 200w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/01/2019tilaus-300x58.jpg 300w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/01/2019tilaus-450x87.jpg 450w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/01/2019tilaus-900x174.jpg 900w" sizes="(max-width: 4394px) 100vw, 4394px" /></a></p>
</li></ul></div><style>.advads-slider { position: relative; width: 100% !important; overflow: hidden; } .advads-slider ul, .advads-slider li { list-style: none; margin: 0 !important; padding: 0 !important; } .advads-slider ul li { width: 100%; float: left; }</style><script>jQuery(function() { jQuery('#advads-slider-1089985448').unslider({ delay: 5000 }); });</script></div></div></div>
		
			</div><!-- end of #top-widget -->
		<div class="grid col-940">
        	<div class="grid col-220 fit">
        
        
			<div id="logo">
				<a href="https://www.tervareitti.fi/"><img src="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2016/04/cropped-tervareitti_logo_slogan.jpg" width="320" height="107" alt="Tervareitti"/></a>
                
			</div><!-- end of #logo -->

		
		        	</div>
            <div class="grid col-700 fit">
        
		
		
		
		

		<div class="main-nav"><ul id="menu-ylavalikko" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44"><a href="https://www.tervareitti.fi/arkisto/uutiset/">Uutiset</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40"><a href="https://www.tervareitti.fi/tilaukset/">Tilaukset</a>
<ul class="sub-menu">
	<li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98"><a href="https://www.tervareitti.fi/tilaukset/osoitteenmuutos/">Osoitteenmuutos</a></li>
	<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="https://www.tervareitti.fi/tilaukset/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li id="menu-item-328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328"><a href="https://www.tervareitti.fi/tilaukset/">Tilaukset</a></li>
</ul>
</li>
<li id="menu-item-746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746"><a href="#">Ilmoitukset</a>
<ul class="sub-menu">
	<li id="menu-item-82" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82"><a target="_blank" href="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/01/Mediaopas-Tervareitti-2019.pdf">Mediatiedot</a></li>
	<li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-745"><a href="https://www.tervareitti.fi/ilmoitukset/seuratoimintailmoitukset/">Seuratoimintailmoitukset</a></li>
	<li id="menu-item-331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-331"><a href="https://www.tervareitti.fi/ilmoitukset/">Muut ilmoitukset</a></li>
</ul>
</li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.tervareitti.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42"><a href="https://www.tervareitti.fi/palaute/">Palaute</a>
<ul class="sub-menu">
	<li id="menu-item-341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341"><a href="https://www.tervareitti.fi/palaute/">Vapaa sana</a></li>
	<li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="https://www.tervareitti.fi/palaute/">Palaute</a></li>
</ul>
</li>
<li id="menu-item-79246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79246"><a href="https://www.tervareitti.fi/tietosuoja/">Tietosuoja</a></li>
<li id="menu-item-140" class="fa fa-facebook-f icon menu-item menu-item-type-custom menu-item-object-custom menu-item-140"><a title="Tervareitti Facebook" target="_blank" href="https://www.facebook.com/Tervareitti/">Facebook</a></li>
<li id="menu-item-79" class="lehti menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79"><a target="_blank" href="https://www.tervareitti24.fi/">Näköislehti</a>
<ul class="sub-menu">
	<li id="menu-item-580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-580"><a target="_blank" href="https://www.tervareitti24.fi/">Näköislehteen »</a></li>
	<li id="menu-item-579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579"><a target="_blank" href="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2015/10/Näköislehden-käyttöohjeet-Internet-selain.pdf">Näköislehden käyttöohjeet Internet-selain</a></li>
	<li id="menu-item-578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-578"><a target="_blank" href="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2015/10/Näköislehden-käyttöohjeet-iPad.pdf">Näköislehden käyttöohjeet iPad</a></li>
</ul>
</li>
</ul></div>
		
		        	</div>
            <div class="grid col-60 fit">
            <form role="search" method="get" class="search-form" action="https://www.tervareitti.fi/">
	<label>
		<span class="screen-reader-text">Hae sivuiltamme:</span>
		<input type="search" class="search-field" placeholder="Hae sivuiltamme" value="" name="s" title="Hae sivuiltamme:" />
	</label>
	<input type="submit" class="search-submit" value="Hae" />
</form>            </div>
          </div>

	</div><!-- end of #header -->

	<div id="wrapper" class="clearfix">
<div id="widgets" class="grid col-220 fit">


		<div id="nav_menu-2" class="widget-wrapper widget_nav_menu"><div class="menu-vasen-sivupalkki-container"><ul id="menu-vasen-sivupalkki" class="menu-widget"><li id="menu-item-72" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72"><a href="http://www.tervareitti.fi/">Etusivu</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76"><a href="https://www.tervareitti.fi/arkisto/uutiset/">Uutiset</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://www.tervareitti.fi/arkisto/pikapalat/">Pikapalat</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://www.tervareitti.fi/arkisto/vapaa-sana/">Vapaa sana</a></li>
</ul></div></div>
		
		<div id="text-7" class="widget-wrapper widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/Tervareitti/" data-width="300" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Tervareitti/"><a href="https://www.facebook.com/Tervareitti/">Tervareitti</a></blockquote></div></div></div>
		</div>
<!-- 		<aside id="black-studio-tinymce-5" class="widget widget_black_studio_tinymce"><div class="textwidget"></div></aside> -->

</div>

        
<div id="content" class="grid col-540">

	<div class="breadcrumb-list" xmlns:v="http://rdf.data-vocabulary.org/#"><span class="breadcrumb" typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.tervareitti.fi/">Koti</a></span> <span class="chevron">&#8250;</span> <span class="breadcrumb" typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.tervareitti.fi/arkisto/uutiset/">Uutiset</a></span> <span class="chevron">&#8250;</span> <span class="breadcrumb" typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.tervareitti.fi/arkisto/uutiset/etusivu/">Etusivu</a></span> <span class="chevron">&#8250;</span> <span class="breadcrumb-current">Leskelän kantelemestarit haluavat kehittää kansallissoitinta</span></div>
	
		
						<div id="post-122766" class="post-122766 post type-post status-publish format-standard has-post-thumbnail hentry category-etusivu category-uutiset">
				                							<img width="605" height="403" src="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/03/73129.jpg" class="alignnone wp-post-image" alt="Erkki Leskel&#xE4; on valmistanut kanteleita jo 40 vuotta ja Timo Leskel&#xE4; kohta 20 vuotta. Kuvassa Leskel&#xF6;iden valmistama konserttikantele." srcset="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/03/73129.jpg 900w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/03/73129-600x400.jpg 600w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/03/73129-768x512.jpg 768w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/03/73129-500x333.jpg 500w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/03/73129-100x67.jpg 100w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/03/73129-150x100.jpg 150w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/03/73129-200x133.jpg 200w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/03/73129-300x200.jpg 300w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/03/73129-450x300.jpg 450w" sizes="(max-width: 605px) 100vw, 605px" />                            <i>Erkki Leskel&#xE4; on valmistanut kanteleita jo 40 vuotta ja Timo Leskel&#xE4; kohta 20 vuotta. Kuvassa Leskel&#xF6;iden valmistama konserttikantele.</i>
					                
                   

				
	<h1 class="entry-title post-title">Leskelän kantelemestarit haluavat kehittää kansallissoitinta</h1>

<div class="post-meta">
			11.3.2019  09:32<!--<span class="edited">Muokattu: 11.3.2019  10:40</span>-->
	
	</div><!-- end of .post-meta -->

				<div class="post-entry">
                    
					<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.tervareitti.fi/leskelan-kantelemestarit-haluavat-kehittaa-kansallissoitinta/&amp;text=Leskel%C3%A4n%20kantelemestarit%20haluavat%20kehitt%C3%A4%C3%A4%20kansallissoitinta%20"  target=&quot;_blank&quot;  rel=&quot;nofollow&quot;><img src="https://www.tervareitti.fi/tervareitti/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" style="width: 32px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.tervareitti.fi/leskelan-kantelemestarit-haluavat-kehittaa-kansallissoitinta/"  target="_blank"  rel="nofollow"><img src="https://www.tervareitti.fi/tervareitti/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" style="width: 32px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Leskelän%20kantelemestarit%20haluavat%20kehittää%20kansallissoitinta&#038;body=%20https://www.tervareitti.fi/leskelan-kantelemestarit-haluavat-kehittaa-kansallissoitinta/"><img src="https://www.tervareitti.fi/tervareitti/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" style="width: 32px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div><p><em><strong></strong></em></p>
<p><em></em></p>
<p><em>Jari Riekki</em></p>
<p>Utajärvellä saavutetaan tänä vuonna merkkipaalu erään huipputuotteita alallaan valmistavan yrityksen toiminnassa.</p>
<p>Leskelän kanteleverstaan juuret ulottuvat 40 vuoden päähän, jolloin <Lihava>Erkki Leskelä</Lihava> aloitti kanteleiden valmistamisen ensin sivutoimisesti autonasentajan työnsä ohessa. Neljän vuoden jälkeen Leskelä teki elinkeinoilmoituksen ja ryhtyi rakentamaan kanteleita päätoimisesti. Corollan korjaaminen vaihtui kanteleen rakentamiseen.</p>
<p>Kaikki Utajärviset eivät varmaan tiedä, että Alakylällä pienessä verstaassa valmistetaan soittimia, joiden kieliltä irtoavat sävelet soivat kotimaan konserttisalien lisäksi ulkomailla Ranskaa ja Japania myöten.</p>
<p>– Eräässä ranskalaisessa nunnaluostarissa käytetään valmistamaani kanteletta mediataatiosoittimena, Erkki Leskelä kertoo.</p>
<p>Kanteleverstas Erkki Leskelä aloitti toimintansa Erkin kotipaikkakunnalla Ylikiimingissä, josta toiminta siirtyi Erkin pojan <Lihava>Timon Leskelän</Lihava> kanssa Utajärvelle vuonna 2004. </p>
<p>Timo ryhtyi opettelemaan isänsä ammattia vuosituhannen vaihteessa, jolloin Erkki sai valmiiksi kanteleensa numero 500, joka nimettiin kultakanteleeksi soittimen metalliosien kultauksen mukaan.</p>
<p>Nähdäänkö joskus vielä tuhannes Leskelöiden käsistä valmistunut kantele, ja monennenko polven kantelemestari sen valmistaa?</p>
<p>Lue lisää perjantain 8.3.2019 Tervareitistä.</p>
<p><em></em></p>
<blockquote></blockquote>
<h4></h4>
<p><em></em></p>
<p>&nbsp;</p>
                    
                    <span class="scroll-top"><a href="#scroll-top" title="vieritä ylös"><span class="dashicons dashicons-arrow-up-alt2 top"></span>takaisin ylös</a></span>

					
									</div><!-- end of .post-entry -->

				<div class="navigation">
					<div class="previous">&#8249; <a href="https://www.tervareitti.fi/pirkko-mattila-uudistus-tarvitaan-vaikka-nyt-tuli-hidaste/" rel="prev">Pirkko Mattila: Uudistus tarvitaan vaikka nyt tuli hidaste</a></div>
					<div class="next"></div>
				</div><!-- end of .navigation -->

				

	<div class="post-data">
		Julkaistu kohteessa <a href="https://www.tervareitti.fi/arkisto/uutiset/etusivu/">Etusivu</a>, <a href="https://www.tervareitti.fi/arkisto/uutiset/">Uutiset</a>			</div><!-- end of .post-data -->


<div class="post-edit"></div>
							</div><!-- end of #post-122766 -->
			
						



			
		
</div><!-- end of #content -->


	<div id="widgets" class="grid col-220 fit oikea">


    <h3 class="widget-title green">Uusimmat uutiset</h3>
            

           		  <div class="newsimage grid col-940">
                  <a href="https://www.tervareitti.fi/pirkko-mattila-uudistus-tarvitaan-vaikka-nyt-tuli-hidaste/" id="post-122364" class="grid col-940 fit ">
                  	<div class="overlay overlay-dark">					<img width="300" height="250" src="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/03/73189-300x250.jpg" class="alignnone wp-post-image" alt="Pirkko Mattilan mielest&#xE4; on s&#xE4;&#xE4;li" />                                        </div>
                     </a>

                    <div class="desc">
                    <div class="post-meta">8.3.2019  14:22</div>
                    <h3><a href="https://www.tervareitti.fi/pirkko-mattila-uudistus-tarvitaan-vaikka-nyt-tuli-hidaste/" title="Pirkko Mattila: Uudistus tarvitaan vaikka nyt tuli hidaste">Pirkko Mattila: Uudistus tarvitaan vaikka nyt tuli hidaste</a></h3>
                  </div>
                  </div>


		

           		  <div class="newsimage grid col-940">
                  <a href="https://www.tervareitti.fi/utajarvi-valivuokraa-attendolta-tilat-oulunkaarelle/" id="post-122342" class="grid col-940 fit ">
                  	<div class="overlay overlay-dark">					<img width="300" height="250" src="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/03/73146-300x250.jpg" class="alignnone wp-post-image" alt="Kirkkotien varressa sijaitseva uusi palvelutalo aloitti toimintansa joulukuussa." />                                        </div>
                     </a>

                    <div class="desc">
                    <div class="post-meta">8.3.2019  11:02</div>
                    <h3><a href="https://www.tervareitti.fi/utajarvi-valivuokraa-attendolta-tilat-oulunkaarelle/" title="Utajärvi välivuokraa Attendolta tilat Oulunkaarelle">Utajärvi välivuokraa Attendolta tilat Oulunkaarelle</a></h3>
                  </div>
                  </div>


		

           		  <div class="newsimage grid col-940">
                  <a href="https://www.tervareitti.fi/muhoksen-ja-utajarven-valille-ohituskaistoja/" id="post-122220" class="grid col-940 fit ">
                  	<div class="overlay overlay-dark">					<img width="300" height="250" src="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/03/73126-300x250.jpg" class="alignnone wp-post-image" alt="Ohituskaistat parantaisivat liikenteen sujuvuutta ja turvallisuutta valtatie 22:lla Muhoksen ja Utaj&#xE4;rven v&#xE4;lill&#xE4;." />                                        </div>
                     </a>

                    <div class="desc">
                    <div class="post-meta">7.3.2019  15:00</div>
                    <h3><a href="https://www.tervareitti.fi/muhoksen-ja-utajarven-valille-ohituskaistoja/" title="Muhoksen ja Utajärven välille ohituskaistoja">Muhoksen ja Utajärven välille ohituskaistoja</a></h3>
                  </div>
                  </div>


		

           		  <div class="newsimage grid col-940">
                  <a href="https://www.tervareitti.fi/talvilomalaisille-tarjolla-ulkojaitakin/" id="post-121908" class="grid col-940 fit ">
                  	<div class="overlay overlay-dark">					<img width="300" height="250" src="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/03/73114-300x250.jpg" class="alignnone wp-post-image" alt="Ulkoj&#xE4;&#xE4;t ovat yh&#xE4; luistelukunnossa. Muhoksen Ponkilassa ei kuitenkaan ollut maanantaina suoranaista tungosta j&#xE4;&#xE4;ll&#xE4;." />                                        </div>
                     </a>

                    <div class="desc">
                    <div class="post-meta">5.3.2019  11:22</div>
                    <h3><a href="https://www.tervareitti.fi/talvilomalaisille-tarjolla-ulkojaitakin/" title="Talvilomalaisille tarjolla ulkojäitäkin">Talvilomalaisille tarjolla ulkojäitäkin</a></h3>
                  </div>
                  </div>


		

           		  <div class="newsimage grid col-940">
                  <a href="https://www.tervareitti.fi/erjan-arjen-poukkoilu-saatiin-yhdessa-aisoihin/" id="post-121779" class="grid col-940 fit ">
                  	<div class="overlay overlay-dark">					<img width="300" height="250" src="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/03/73089-300x250.jpg" class="alignnone wp-post-image" alt="Erja Jormalainen kokee" />                                        </div>
                     </a>

                    <div class="desc">
                    <div class="post-meta">4.3.2019  14:10</div>
                    <h3><a href="https://www.tervareitti.fi/erjan-arjen-poukkoilu-saatiin-yhdessa-aisoihin/" title="Erjan arjen poukkoilu saatiin yhdessä aisoihin">Erjan arjen poukkoilu saatiin yhdessä aisoihin</a></h3>
                  </div>
                  </div>


		

           		  <div class="newsimage grid col-940">
                  <a href="https://www.tervareitti.fi/valvira-keskeyttaa-attendon-utajarven-hoivakodin-toiminnan/" id="post-121313" class="grid col-940 fit ">
                  	<div class="overlay overlay-dark">					<img width="300" height="250" src="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2019/03/73085-300x250.jpg" class="alignnone wp-post-image" alt="Attendon Marian Kartano Oy:n Kirkkopuiston hoivakodin avajaisia vietettiin Utaj&#xE4;rvell&#xE4; marraskuun lopulla" />                                        </div>
                     </a>

                    <div class="desc">
                    <div class="post-meta">1.3.2019  09:40</div>
                    <h3><a href="https://www.tervareitti.fi/valvira-keskeyttaa-attendon-utajarven-hoivakodin-toiminnan/" title="Valvira keskeyttää Attendon Utajärven hoivakodin toiminnan">Valvira keskeyttää Attendon Utajärven hoivakodin toiminnan</a></h3>
                  </div>
                  </div>


		
	
		
		
		
			</div><!-- end of #widgets -->
</div><!-- end of #wrapper -->
</div><!-- end of #container -->

<div id="footer" class="clearfix">
	
	<div id="footer-wrapper">

			<div id="footer_widget" class="grid col-940">
		
		
			<div id="black-studio-tinymce-2" class="grid col-300 widget_black_studio_tinymce"><div class="widget-wrapper"><div class="textwidget"><p><strong>Toimisto:</strong><br />
- Muhos, Aaronkuja 5, Torinkulma</p>
<p><strong>Yrityksen postiosoite:</strong><br />
- Tervareitti Oy, Aaronkuja 5, 91500 Muhos</p>
<p><strong>Vaihde:</strong> puh. (08) 531 3700<br />
<strong>Avoinna:</strong> ma-pe 8.00-16.00</p>
<p><a href="https://www.tervareitti.fi">www.tervareitti.fi</a></p>
<ul class="menu nm">
<li class="fa fa-facebook icon bottom"><a href="https://www.facebook.com/Tervareitti/" target="_blank" rel="noopener noreferrer">Facebook</a></li>
<li class="fa fa-youtube icon bottom"><a href="https://www.youtube.com/channel/UCfNkEHr9bsT8_sMeJXAnnWQ" target="_blank" rel="noopener noreferrer">YouTube</a></li>
</ul>
</div></div></div><div id="black-studio-tinymce-4" class="grid col-300 widget_black_studio_tinymce"><div class="widget-wrapper"><div class="textwidget"><p><strong>Ilmoitusmyynti:<br />
</strong>Puhelin:<br />
- 044 531 3715<br />
- 044 531 3712</p>
<p>Sähköposti:<br />
- ilmoitukset[ät]tervareitti.fi</p>
<p><strong>Tilaajapalvelu</strong>:<br />
- Puhelin 044 531 3711<br />
- Sähköposti: tilausasiat[ät]tervareitti.fi</p>
<p><strong>Toimitus:<br />
</strong>- Puhelin (08) 531 3724<br />
- Sähköposti: toimitus[ät]tervareitti.fi<br />
- Lehti ilmestyy kaksi kertaa viikossa<br />
tiistaisin ja perjantaisin</p>
</div></div></div><div id="black-studio-tinymce-3" class="fit grid col-300 widget_black_studio_tinymce"><div class="fit widget-wrapper"><div class="textwidget"><p><strong>Jakeluhäiriöilmoitukset Muhoksen, Utajärven ja Vaalan varhaisjakelualueella:</strong><br />
– Tervareitin toimisto, puh. 044 531 3711 klo. 8:00 – 16:00</p>
<p><strong>Postin jakelupäivystys:</strong><br />
– puh. 0200 71000</p>
</div></div></div>
		
			</div><!-- end of #footer-widget -->

		<div class="grid col-940">

			<div class="grid col-540">
							</div><!-- end of col-540 -->

			<div class="grid col-380 fit">
				<ul class="social-icons"><li class="facebook-icon"><a href="https://www.facebook.com/Paikallislehti"><img src="https://www.tervareitti.fi/tervareitti/wp-content/themes/responsive-child/core/icons/facebook-icon.png" width="24" height="24" alt="Facebook"></a></li></ul><!-- .social-icons -->			</div><!-- end of col-380 fit -->

		</div><!-- end of col-940 -->


		<div class="grid col-300 copyright">
			© 2019<a href="https://www.tervareitti.fi/" title="Tervareitti">
				Tervareitti			</a>
		</div><!-- end of .copyright -->

		<div class="grid col-300 scroll-top"><a href="#scroll-top" title="vieritä ylös"><span class="dashicons dashicons-arrow-up-alt2 top"></a></div>

		<div class="grid col-300 fit powered">
			<a href="http://ntrnz.com" title="www.ntrnz.com">
				Design NTRNZ</a>
		</div><!-- end .powered -->

	</div><!-- end #footer-wrapper -->

	<script type="text/javascript" src="https://voiceintuitive.s3.amazonaws.com/tervareitti.js"></script>
	</div><!-- end #footer -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<!-- Custom Scripts -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>var advads_tracking_ads = [];</script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Seuraava","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"nextText":"Seuraava","prevText":"Edellinen","currentText":"T\u00e4n\u00e4\u00e4n","closeText":"Tehty"}};var tribe_system_info = {"sysinfo_optin_nonce":"3148db2440","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.tervareitti.fi/tervareitti/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.1' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 32px !important;
									padding: 5px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								#ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 5px;
								line-height: 27px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									
									
									font-weight: bold;
								}
								.ssba_sharecount {
    font: 14px Arial, Helvetica, sans-serif;
    padding: 7px 8px 9px 8px;
    -webkit-border-radius: 0;
    -moz-border-radius: 0;
    border-radius: 0;
    border:none;
    background: #f2f2f2;
    height: 32px;
}
.ssba_sharecount:before,.ssba_sharecount:after {
    border-color: transparent;
    border-right-color: transparent;
    border-width: 0;
    border:none;
    top: auto;
    margin-top:0;
}
.ssba img {
    padding: 5px 0 5px 5px;
}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.tervareitti.fi/tervareitti/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.tervareitti.fi/tervareitti/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.tervareitti.fi/tervareitti/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.tervareitti.fi/tervareitti/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.tervareitti.fi/tervareitti/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tg_global_var = {"url":"https:\/\/www.tervareitti.fi\/tervareitti\/wp-admin\/admin-ajax.php","nonce":"02268436f8","is_mobile":null,"mediaelement":"","mediaelement_ex":null,"lightbox_autoplay":"","debounce":"","meta_data":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-content/plugins/the-grid/frontend/assets/js/the-grid.min.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tervareitti.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}},"jqueryUi":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.tervareitti.fi\/tervareitti\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.1'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-content/themes/responsive/core/js/responsive-scripts.min.js?ver=1.2.6'></script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-content/plugins/the-events-calendar/vendor/jquery-placeholder/jquery.placeholder.min.js?ver=4.6.25'></script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-includes/js/wp-embed.min.js?ver=5.1'></script>
<script type="text/javascript">var to_like_post = {"url":"https://www.tervareitti.fi/tervareitti/wp-admin/admin-ajax.php","nonce":"2edbb07017"};jQuery.noConflict(),function(a){"use strict";a(document).ready(function(){a(document).on("click",".to-post-like:not('.to-post-like-unactive')",function(b){b.preventDefault();var c=a(this),d=c.data("post-id"),e=parseInt(c.find(".to-like-count").text());return c.addClass("heart-pulse"),a.ajax({type:"post",url:to_like_post.url,data:{nonce:to_like_post.nonce,action:"to_like_post",post_id:d,like_nb:e},context:c,success:function(b){b&&(c=a(this),c.attr("title",b.title),c.find(".to-like-count").text(b.count),c.removeClass(b.remove_class+" heart-pulse").addClass(b.add_class))}}),!1})})}(jQuery);</script>
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Käytämme evästeitä, jotta voimme tarjota mahdollisimman hyvän käyttäjäkokemuksen. Jatkamalla sivustolle hyväksyt evästeiden käytön. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Kyllä</a>
				</div>
				
			</div></body>
</html>
