	<!doctype html>
	<!--[if !IE]>
	<html class="no-js non-ie" lang="fi" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 7 ]>
	<html class="no-js ie7" lang="fi" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 8 ]>
	<html class="no-js ie8" lang="fi" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9 ]>
	<html class="no-js ie9" lang="fi" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html class="no-js" lang="fi" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>

		<meta charset="UTF-8"/>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<title>Pelsolla 10 lammasta suden suuhun - Tervareitti</title>

		<link rel="profile" href="http://gmpg.org/xfn/11"/>
		<link rel="pingback" href="https://www.tervareitti.fi/tervareitti/xmlrpc.php"/>
        <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Merriweather:400,400italic,700,700italic,900,900italic,300italic,300' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" type="text/css" media="print" href="https://www.tervareitti.fi/tervareitti/wp-content/themes/responsive-child/core/css/print.css" />
        <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">

		<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Marianne OllikainenSusi tappoi viime viikolla ainakin 10 lammasta Pelson vankilan lammaskatraasta Vaalassa. Vaalan riistanhoitoyhdistyksen petoyhdyshenkilö Veijo Heikkinen kertoo, että viimeisimmät lammasuhrit löydettiin viikonloppuna. – Jälkien perusteella ei voida sanoa, onko paikalla ollut useampia susia. Ainakin"/>
<link rel="canonical" href="https://www.tervareitti.fi/pelsolla-10-lammasta-suden-suuhun/" />
<meta property="og:locale" content="fi_FI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pelsolla 10 lammasta suden suuhun - Tervareitti" />
<meta property="og:description" content="Marianne OllikainenSusi tappoi viime viikolla ainakin 10 lammasta Pelson vankilan lammaskatraasta Vaalassa. Vaalan riistanhoitoyhdistyksen petoyhdyshenkilö Veijo Heikkinen kertoo, että viimeisimmät lammasuhrit löydettiin viikonloppuna. – Jälkien perusteella ei voida sanoa, onko paikalla ollut useampia susia. Ainakin" />
<meta property="og:url" content="https://www.tervareitti.fi/pelsolla-10-lammasta-suden-suuhun/" />
<meta property="og:site_name" content="Tervareitti" />
<meta property="article:publisher" content="https://www.facebook.com/Paikallislehti" />
<meta property="article:section" content="Etusivu" />
<meta property="article:published_time" content="2018-06-25T15:42:02+03:00" />
<meta property="article:modified_time" content="2018-06-25T17:20:03+03:00" />
<meta property="og:updated_time" content="2018-06-25T17:20:03+03:00" />
<meta property="og:image" content="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/06/69988.jpg" />
<meta property="og:image:secure_url" content="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/06/69988.jpg" />
<meta property="og:image:width" content="888" />
<meta property="og:image:height" content="888" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Marianne OllikainenSusi tappoi viime viikolla ainakin 10 lammasta Pelson vankilan lammaskatraasta Vaalassa. Vaalan riistanhoitoyhdistyksen petoyhdyshenkilö Veijo Heikkinen kertoo, että viimeisimmät lammasuhrit löydettiin viikonloppuna. – Jälkien perusteella ei voida sanoa, onko paikalla ollut useampia susia. Ainakin" />
<meta name="twitter:title" content="Pelsolla 10 lammasta suden suuhun - Tervareitti" />
<meta name="twitter:image" content="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/06/69988.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.tervareitti.fi\/","sameAs":["https:\/\/www.facebook.com\/Paikallislehti","https:\/\/www.youtube.com\/channel\/UCfNkEHr9bsT8_sMeJXAnnWQ"],"@id":"#organization","name":"Tervareitti","logo":"http:\/\/www.tervareitti.fi\/tervareitti\/wp-content\/uploads\/2016\/04\/tervareitti_logo_slogan.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tervareitti &raquo; syöte" href="https://www.tervareitti.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tervareitti &raquo; kommenttien syöte" href="https://www.tervareitti.fi/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Tervareitti &raquo; iCal-syöte" href="https://www.tervareitti.fi/tapahtumat/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Tervareitti &raquo; Pelsolla 10 lammasta suden suuhun kommenttien syöte" href="https://www.tervareitti.fi/pelsolla-10-lammasta-suden-suuhun/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tervareitti.fi\/tervareitti\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='the-grid-css'  href='https://www.tervareitti.fi/tervareitti/wp-content/plugins/the-grid/frontend/assets/css/the-grid.min.css?ver=1.4.0' type='text/css' media='all' />
<style id='the-grid-inline-css' type='text/css'>
.tolb-holder{background:rgba(0,0,0,0.8)}.tolb-holder .tolb-close,.tolb-holder .tolb-title,.tolb-holder .tolb-counter,.tolb-holder .tolb-next i,.tolb-holder .tolb-prev i{color:#ffffff}.tolb-holder .tolb-load{border-color:rgba(255,255,255,0.2);border-left:3px solid #ffffff}
.to-post-like{position:relative;display:inline-block;width:auto;cursor:pointer;font-weight:400}.to-post-like .to-like-count{position:relative;display:inline-block;margin:0 0 0 18px}.to-post-like .to-heart-icon{position:absolute;top:50%;width:15px;height:14px;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.to-heart-icon g{-webkit-transform:scale(1);transform:scale(1)}.to-heart-icon path{-webkit-transform:scale(1);transform:scale(1);transition:fill 400ms ease,stroke 400ms ease}.no-liked .to-heart-icon path{fill:#999;stroke:#999}.empty-heart .to-heart-icon path{fill:transparent!important;stroke:#999}.liked .to-heart-icon path,.to-heart-icon:hover path{fill:#ff6863!important;stroke:#ff6863!important}@keyframes heartBeat{0%{transform:scale(1)}20%{transform:scale(.8)}30%{transform:scale(.95)}45%{transform:scale(.75)}50%{transform:scale(.85)}100%{transform:scale(.9)}}@-webkit-keyframes heartBeat{0%,100%,50%{-webkit-transform:scale(1)}20%{-webkit-transform:scale(.8)}30%{-webkit-transform:scale(.95)}45%{-webkit-transform:scale(.75)}}.heart-pulse g{-webkit-animation-name:heartBeat;animation-name:heartBeat;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-transform-origin:50% 50%;transform-origin:50% 50%}.to-post-like a{color:inherit!important;fill:inherit!important;stroke:inherit!important}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.tervareitti.fi/tervareitti/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.tervareitti.fi/tervareitti/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.tervareitti.fi/tervareitti/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='FontAwesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.tervareitti.fi/tervareitti/wp-content/themes/responsive-child/core/css/style.css?ver=1.9.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-media-queries-css'  href='https://www.tervareitti.fi/tervareitti/wp-content/themes/responsive-child/core/css/responsive.css?ver=1.9.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css'  href='https://www.tervareitti.fi/tervareitti/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-content/uploads/354/537/public/assets/js/860.js?ver=1.0.6'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-content/themes/responsive-child/core/js/matchHeight-min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-content/themes/responsive-child/core/js/main.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-content/themes/responsive/core/js/responsive-modernizr.min.js?ver=2.6.1'></script>
<link rel='https://api.w.org/' href='https://www.tervareitti.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tervareitti.fi/tervareitti/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tervareitti.fi/tervareitti/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://www.tervareitti.fi/?p=83134' />
<link rel="alternate" type="application/json+oembed" href="https://www.tervareitti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tervareitti.fi%2Fpelsolla-10-lammasta-suden-suuhun%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tervareitti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tervareitti.fi%2Fpelsolla-10-lammasta-suden-suuhun%2F&#038;format=xml" />
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-92508545-1', 'auto');
ga('send', 'pageview');
</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.tervareitti.fi"><link rel="https://theeventscalendar.com/" href="https://www.tervareitti.fi/wp-json/tribe/events/v1/" /><!-- We need this for debugging -->
<!-- Responsive 1.9.7.6 -->
<!-- Tervareitti 1.9.7.6 -->
	</head>

<body class="post-template-default single single-post postid-83134 single-format-standard tribe-no-js">

<div id="container" class="hfeed">

	<div class="skip-container cf">
		<a class="skip-link screen-reader-text focusable" href="#content">&darr; Skip to Main Content</a>
	</div><!-- .skip-container -->
	<div id="header">
    	
	<div id="top-widget" class="top-widget">
		
		
			<div id="black-studio-tinymce-9" class="widget_black_studio_tinymce"><div class="textwidget"><div class="terva-sivun-ylaosa" id="terva-605861796"><div id="advads-slider-529018013" class="advads-slider"><ul><li><p><a href="http://www.rokuanraketit.fi/"><img class="alignnone wp-image-80477 size-full" src="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/06/asfalttisprintbanneri-2-1.jpg" alt="" width="4393" height="850" srcset="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/06/asfalttisprintbanneri-2-1.jpg 4393w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/06/asfalttisprintbanneri-2-1-600x116.jpg 600w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/06/asfalttisprintbanneri-2-1-768x149.jpg 768w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/06/asfalttisprintbanneri-2-1-1024x198.jpg 1024w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/06/asfalttisprintbanneri-2-1-500x97.jpg 500w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/06/asfalttisprintbanneri-2-1-100x19.jpg 100w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/06/asfalttisprintbanneri-2-1-150x29.jpg 150w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/06/asfalttisprintbanneri-2-1-200x39.jpg 200w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/06/asfalttisprintbanneri-2-1-300x58.jpg 300w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/06/asfalttisprintbanneri-2-1-450x87.jpg 450w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/06/asfalttisprintbanneri-2-1-900x174.jpg 900w" sizes="(max-width: 4393px) 100vw, 4393px" /></a></p>
</li><li><p><a href="http://www.oulunseudunsahko.fi"><img class="alignnone wp-image-76944 size-full" src="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/05/oulunseunsahko1205.jpg" alt="" width="3967" height="768" srcset="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/05/oulunseunsahko1205.jpg 3967w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/05/oulunseunsahko1205-600x116.jpg 600w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/05/oulunseunsahko1205-768x149.jpg 768w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/05/oulunseunsahko1205-1024x198.jpg 1024w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/05/oulunseunsahko1205-500x97.jpg 500w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/05/oulunseunsahko1205-100x19.jpg 100w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/05/oulunseunsahko1205-150x29.jpg 150w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/05/oulunseunsahko1205-200x39.jpg 200w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/05/oulunseunsahko1205-300x58.jpg 300w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/05/oulunseunsahko1205-450x87.jpg 450w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/05/oulunseunsahko1205-900x174.jpg 900w" sizes="(max-width: 3967px) 100vw, 3967px" /></a></p>
</li></ul></div><style>.advads-slider { position: relative; width: 100% !important; overflow: hidden; } .advads-slider ul, .advads-slider li { list-style: none; margin: 0 !important; padding: 0 !important; } .advads-slider ul li { width: 100%; float: left; }</style><script>jQuery(function() { jQuery('#advads-slider-529018013').unslider({ delay: 5000 }); });</script></div></div></div>
		
			</div><!-- end of #top-widget -->
		<div class="grid col-940">
        	<div class="grid col-220 fit">
        
        
			<div id="logo">
				<a href="https://www.tervareitti.fi/"><img src="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2016/04/cropped-tervareitti_logo_slogan.jpg" width="320" height="107" alt="Tervareitti"/></a>
                
			</div><!-- end of #logo -->

		
		        	</div>
            <div class="grid col-700 fit">
        
		
		
		
		

		<div class="main-nav"><ul id="menu-ylavalikko" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44"><a href="https://www.tervareitti.fi/arkisto/uutiset/">Uutiset</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40"><a href="https://www.tervareitti.fi/tilaukset/">Tilaukset</a>
<ul class="sub-menu">
	<li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98"><a href="https://www.tervareitti.fi/tilaukset/osoitteenmuutos/">Osoitteenmuutos</a></li>
	<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="https://www.tervareitti.fi/tilaukset/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li id="menu-item-328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328"><a href="https://www.tervareitti.fi/tilaukset/">Tilaukset</a></li>
</ul>
</li>
<li id="menu-item-746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746"><a href="#">Ilmoitukset</a>
<ul class="sub-menu">
	<li id="menu-item-82" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82"><a target="_blank" href="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/03/Mediatiedot-2018-v.-2.0.pdf">Mediatiedot</a></li>
	<li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-745"><a href="https://www.tervareitti.fi/ilmoitukset/seuratoimintailmoitukset/">Seuratoimintailmoitukset</a></li>
	<li id="menu-item-331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-331"><a href="https://www.tervareitti.fi/ilmoitukset/">Muut ilmoitukset</a></li>
</ul>
</li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.tervareitti.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42"><a href="https://www.tervareitti.fi/palaute/">Palaute</a>
<ul class="sub-menu">
	<li id="menu-item-341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341"><a href="https://www.tervareitti.fi/palaute/">Vapaa sana</a></li>
	<li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="https://www.tervareitti.fi/palaute/">Palaute</a></li>
</ul>
</li>
<li id="menu-item-140" class="fa fa-facebook-f icon menu-item menu-item-type-custom menu-item-object-custom menu-item-140"><a title="Tervareitti Facebook" target="_blank" href="https://www.facebook.com/Tervareitti/">Facebook</a></li>
<li id="menu-item-79" class="lehti menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79"><a target="_blank" href="https://www.tervareitti24.fi/">Näköislehti</a>
<ul class="sub-menu">
	<li id="menu-item-580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-580"><a target="_blank" href="https://www.tervareitti24.fi/">Näköislehteen »</a></li>
	<li id="menu-item-579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579"><a target="_blank" href="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2015/10/Näköislehden-käyttöohjeet-Internet-selain.pdf">Näköislehden käyttöohjeet Internet-selain</a></li>
	<li id="menu-item-578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-578"><a target="_blank" href="http://www.tervareitti.fi/tervareitti/wp-content/uploads/2015/10/Näköislehden-käyttöohjeet-iPad.pdf">Näköislehden käyttöohjeet iPad</a></li>
</ul>
</li>
<li id="menu-item-79246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79246"><a href="https://www.tervareitti.fi/tietosuoja/">Tietosuoja</a></li>
</ul></div>
		
		        	</div>
            <div class="grid col-60 fit">
            <form role="search" method="get" class="search-form" action="https://www.tervareitti.fi/">
	<label>
		<span class="screen-reader-text">Hae sivuiltamme:</span>
		<input type="search" class="search-field" placeholder="Hae sivuiltamme" value="" name="s" title="Hae sivuiltamme:" />
	</label>
	<input type="submit" class="search-submit" value="Hae" />
</form>            </div>
          </div>

	</div><!-- end of #header -->

	<div id="wrapper" class="clearfix">
<div id="widgets" class="grid col-220 fit">


		<div id="nav_menu-2" class="widget-wrapper widget_nav_menu"><div class="menu-vasen-sivupalkki-container"><ul id="menu-vasen-sivupalkki" class="menu-widget"><li id="menu-item-72" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72"><a href="http://www.tervareitti.fi/">Etusivu</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76"><a href="https://www.tervareitti.fi/arkisto/uutiset/">Uutiset</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://www.tervareitti.fi/arkisto/pikapalat/">Pikapalat</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://www.tervareitti.fi/arkisto/vapaa-sana/">Vapaa sana</a></li>
</ul></div></div><div id="text-6" class="widget-wrapper widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/Tervareitti/" data-width="300" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Tervareitti/"><a href="https://www.facebook.com/Tervareitti/">Tervareitti</a></blockquote></div></div></div>
		</div><div id="text-4" class="widget-wrapper widget_text">			<div class="textwidget"><a href="https://www.accuweather.com/fi/fi/vaala/135951/weather-forecast/135951" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1434030191136" class="aw-widget-current"  data-locationkey="135951" data-unit="c" data-language="fi" data-useip="false" data-uid="awcc1434030191136"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script></div>
		</div>
		
		<div id="text-7" class="widget-wrapper widget_text">			<div class="textwidget"><img height="10px" src="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2017/11/login_bar_kalevafi_logo.png"> <p> – Oulu</p></div>
		</div><div id="rss-2" class="widget-wrapper widget_rss"><div id="widget-title-one" class="widget-title-home"><h3><a class="rsswidget" href="http://www.kaleva.fi/rss/show/?channels=4"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.tervareitti.fi/tervareitti/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.kaleva.fi/">kaleva.fi: Oulu</a></h3></div><ul><li><a class='rsswidget' href='http://www.kaleva.fi/uutiset/oulu/laaja-eurooppalaishanke-kehittaa-varmoja-ja-turvallisia-automaattisia-jarjestelmia-oulun-yliopisto-mukana/797543/'>Laaja eurooppalaishanke kehittää varmoja ja turvallisia automaattisia järjestelmiä – Oulun yliopisto mukana</a> <span class="rss-date">25.6.2018</span><div class="rssSummary">Uudessa, laajassa eurooppalaisessa SECREDAS-hankkeessa rakennetaan referenssiarkkitehtuuria varmoille ja turvallisille automaattisille järjestelmille.</div></li><li><a class='rsswidget' href='http://www.kaleva.fi/uutiset/oulu/maksuttoman-kaikukortin-avulla-myos-pienituloinen-saa-kulttuurielamyksia-oulussa/797509/'>Maksuttoman Kaikukortin avulla myös pienituloinen saa kulttuurielämyksiä Oulussa</a> <span class="rss-date">25.6.2018</span><div class="rssSummary">Oulussa otetaan käyttöön kulttuuripalveluita tarjoava maksuton Kaikukortti.</div></li><li><a class='rsswidget' href='http://www.kaleva.fi/uutiset/oulu/ilman-korttia-toistuvasti-ajaneita-kuskeja-oulun-poliisin-haaviin-toisen-auto-lahti-poliisin-haltuun-toiselta-loytyi-huumausainetta/797496/'>Ilman korttia toistuvasti ajaneita kuskeja Oulun poliisin haaviin – toisen auto lähti poliisin haltuun, toiselta löytyi huumausainetta</a> <span class="rss-date">25.6.2018</span><div class="rssSummary">Toinen miehistä on jäänyt vuoden sisällä kortittomista ajoreissuista kiinni 32 kertaa. Toisen kuskin lukema ei paljon jälkeen jää.</div></li><li><a class='rsswidget' href='http://www.kaleva.fi/uutiset/oulu/oulun-keskustassa-kuului-laukaus-asunnosta-loytyi-aseita-ja-huumeita-pariskunta-otettiin-sailoon/797494/'>Oulun keskustassa kuului laukaus – asunnosta löytyi aseita ja huumeita, pariskunta otettiin säilöön</a> <span class="rss-date">25.6.2018</span><div class="rssSummary">Oulun keskustassa sijaitsevasta asunnosta kuului laukaus sunnuntaina iltakymmenen jälkeen.</div></li></ul></div>
		<aside id="black-studio-tinymce-5" class="widget widget_black_studio_tinymce"><div class="textwidget"></div></aside>
</div>

        
<div id="content" class="grid col-540">

	<div class="breadcrumb-list" xmlns:v="http://rdf.data-vocabulary.org/#"><span class="breadcrumb" typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.tervareitti.fi/">Koti</a></span> <span class="chevron">&#8250;</span> <span class="breadcrumb" typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.tervareitti.fi/arkisto/uutiset/">Uutiset</a></span> <span class="chevron">&#8250;</span> <span class="breadcrumb" typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.tervareitti.fi/arkisto/uutiset/etusivu/">Etusivu</a></span> <span class="chevron">&#8250;</span> <span class="breadcrumb-current">Pelsolla 10 lammasta suden suuhun</span></div>
	
		
						<div id="post-83134" class="post-83134 post type-post status-publish format-standard has-post-thumbnail hentry category-etusivu category-uutiset">
				                							<img width="605" height="605" src="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/06/69988.jpg" class="alignnone wp-post-image" alt="Sudet olivat sy&#xF6;neet osan lampaista ja osa oli vain tapettu. Kuva: Raimo Koistinen" srcset="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/06/69988.jpg 888w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/06/69988-600x600.jpg 600w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/06/69988-768x768.jpg 768w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/06/69988-500x500.jpg 500w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/06/69988-100x100.jpg 100w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/06/69988-150x150.jpg 150w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/06/69988-200x200.jpg 200w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/06/69988-300x300.jpg 300w, https://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/06/69988-450x450.jpg 450w" sizes="(max-width: 605px) 100vw, 605px" />                            <i>Sudet olivat sy&#xF6;neet osan lampaista ja osa oli vain tapettu. Kuva: Raimo Koistinen</i>
					                
                   

				
	<h1 class="entry-title post-title">Pelsolla 10 lammasta suden suuhun</h1>

<div class="post-meta">
			25.6.2018  15:42<!--<span class="edited">Muokattu: 25.6.2018  17:20</span>-->
	
	</div><!-- end of .post-meta -->

				<div class="post-entry">
                    
					<!-- Simple Share Buttons Adder (7.4.15) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.tervareitti.fi/pelsolla-10-lammasta-suden-suuhun/&amp;text=Pelsolla%2010%20lammasta%20suden%20suuhun%20"  target=&quot;_blank&quot;  rel=&quot;nofollow&quot;><img src="https://www.tervareitti.fi/tervareitti/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" style="width: 32px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.tervareitti.fi/pelsolla-10-lammasta-suden-suuhun/"  target="_blank"  rel="nofollow"><img src="https://www.tervareitti.fi/tervareitti/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" style="width: 32px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Pelsolla%2010%20lammasta%20suden%20suuhun&#038;body=%20https://www.tervareitti.fi/pelsolla-10-lammasta-suden-suuhun/"><img src="https://www.tervareitti.fi/tervareitti/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" style="width: 32px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div><p><em><strong></strong></em></p>
<p><em></em></p>
<p><em>Marianne Ollikainen</em></p>
<p>Susi tappoi viime viikolla ainakin 10 lammasta Pelson vankilan lammaskatraasta Vaalassa. Vaalan riistanhoitoyhdistyksen petoyhdyshenkilö <Lihava>Veijo Heikkinen</Lihava> kertoo, että viimeisimmät lammasuhrit löydettiin viikonloppuna.</p>
<p>– Jälkien perusteella ei voida sanoa, onko paikalla ollut useampia susia. Ainakin ne ovat olleet samankokoisia eläimiä, koska jäljetkin ovat samankokoisia.</p>
<p>Aikaisemmin naapurikylällä Veneheitossa on nähty kolmen suden lauma. Heikkinen sanoo kuulleensa yksittäisistä havainnoista esimerkiksi Mustanmaan tien varresta, mutta havainnot ovat jääneet varmentamatta.</p>
<p>Lampaiden menetys oli merkittävä, sillä mukana oli useita arvokkaita siitospässejä.</p>
<p>Pelsolla on lampaita laitumella nyt 626 kappaletta. Lampaat ovat kolmella laitumella ja aidoissa on sähköpaimen, mutta susi on päässyt sen yli.</p>
<p>Lue koko juttu Tervareitistä 26.6.2018</p>
<p><em></em></p>
<blockquote></blockquote>
<h4></h4>
<p><em></em></p>
<p>&nbsp;</p>
                    
                    <span class="scroll-top"><a href="#scroll-top" title="vieritä ylös"><span class="dashicons dashicons-arrow-up-alt2 top"></span>takaisin ylös</a></span>

					
									</div><!-- end of .post-entry -->

				<div class="navigation">
					<div class="previous">&#8249; <a href="https://www.tervareitti.fi/yla-savon-op-sulkee-ovensa-muhoksella-perjantaina/" rel="prev">Ylä-Savon OP sulkee ovensa Muhoksella perjantaina</a></div>
					<div class="next"></div>
				</div><!-- end of .navigation -->

				

	<div class="post-data">
		Julkaistu kohteessa <a href="https://www.tervareitti.fi/arkisto/uutiset/etusivu/">Etusivu</a>, <a href="https://www.tervareitti.fi/arkisto/uutiset/">Uutiset</a>			</div><!-- end of .post-data -->


<div class="post-edit"></div>
							</div><!-- end of #post-83134 -->
			
						



			
		
</div><!-- end of #content -->


	<div id="widgets" class="grid col-220 fit oikea">


    <h3 class="widget-title green">Uusimmat uutiset</h3>
            

           		  <div class="newsimage grid col-940">
                  <a href="https://www.tervareitti.fi/yla-savon-op-sulkee-ovensa-muhoksella-perjantaina/" id="post-83129" class="grid col-940 fit ">
                  	<div class="overlay overlay-dark">					<img width="300" height="250" src="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/06/69964-300x250.jpg" class="alignnone wp-post-image" alt="Muhoksen katukuvaan tulee taas vapaita liiketiloja. OP Yl&#xE4;-Savo sulkee ovensa perjantaina ja tilat vapautuvat hein&#xE4;kuun loppuun menness&#xE4;." />                                        </div>
                     </a>

                    <div class="desc">
                    <div class="post-meta">25.6.2018  15:12</div>
                    <h3><a href="https://www.tervareitti.fi/yla-savon-op-sulkee-ovensa-muhoksella-perjantaina/" title="Ylä-Savon OP sulkee ovensa Muhoksella perjantaina">Ylä-Savon OP sulkee ovensa Muhoksella perjantaina</a></h3>
                  </div>
                  </div>


		

           		  <div class="newsimage grid col-940">
                  <a href="https://www.tervareitti.fi/sohvi-loysi-saaran-sijaisemokseen/" id="post-83088" class="grid col-940 fit ">
                  	<div class="overlay overlay-dark">					<img width="300" height="250" src="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/06/69889-300x250.jpg" class="alignnone wp-post-image" alt="Sohvi ja Saara nauttivat l&#xE4;mpim&#xE4;st&#xE4; p&#xE4;iv&#xE4;st&#xE4; yhdess&#xE4; Satun kanssa." />                                        </div>
                     </a>

                    <div class="desc">
                    <div class="post-meta">25.6.2018  08:42</div>
                    <h3><a href="https://www.tervareitti.fi/sohvi-loysi-saaran-sijaisemokseen/" title="Sohvi löysi Saaran sijaisemokseen">Sohvi löysi Saaran sijaisemokseen</a></h3>
                  </div>
                  </div>


		

           		  <div class="newsimage grid col-940">
                  <a href="https://www.tervareitti.fi/karho-ojalla-polskutellaan-jo-17-asteessa/" id="post-82520" class="grid col-940 fit ">
                  	<div class="overlay overlay-dark">					<img width="300" height="250" src="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/06/69971-300x250.jpg" class="alignnone wp-post-image" alt="Repokankaan uimakausi avattiin virallisesti parisen viikkoa sitten. Silloin uimaveden l&#xE4;mp&#xF6;tila sai Markus Tihiselt&#xE4; kommentin &quot;kylm&#xE4;&#xE4; oli&quot;. Kuva Arto Nenonen" />                                        </div>
                     </a>

                    <div class="desc">
                    <div class="post-meta">21.6.2018  11:02</div>
                    <h3><a href="https://www.tervareitti.fi/karho-ojalla-polskutellaan-jo-17-asteessa/" title="Karho-ojalla polskutellaan jo +17 asteessa">Karho-ojalla polskutellaan jo +17 asteessa</a></h3>
                  </div>
                  </div>


		

           		  <div class="newsimage grid col-940">
                  <a href="https://www.tervareitti.fi/savellystyot-pitavat-maestron-kiireisena/" id="post-82362" class="grid col-940 fit ">
                  	<div class="overlay overlay-dark">					<img width="300" height="250" src="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/06/69941-300x250.jpg" class="alignnone wp-post-image" alt="S&#xE4;velt&#xE4;j&#xE4;-muusikko Kassu Halosen viime ajat ovat olleet ty&#xF6;nt&#xE4;yteisi&#xE4; eik&#xE4; esimerkiksi jo perinteeksi k&#xE4;ynytt&#xE4; Saarikonserttia Manamansalossa j&#xE4;rjestet&#xE4; t&#xE4;n&#xE4; kes&#xE4;n&#xE4;." />                                        </div>
                     </a>

                    <div class="desc">
                    <div class="post-meta">20.6.2018  09:02</div>
                    <h3><a href="https://www.tervareitti.fi/savellystyot-pitavat-maestron-kiireisena/" title="Sävellystyöt pitävät maestron kiireisenä">Sävellystyöt pitävät maestron kiireisenä</a></h3>
                  </div>
                  </div>


		

           		  <div class="newsimage grid col-940">
                  <a href="https://www.tervareitti.fi/vesisuihku-lennattaa-hurjapaita-flyboardingissa/" id="post-82255" class="grid col-940 fit ">
                  	<div class="overlay overlay-dark">					<img width="300" height="250" src="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/06/69907-300x250.jpg" class="alignnone wp-post-image" alt="Go Hero Flyboardingin yritt&#xE4;j&#xE4; Teemu Nikkas n&#xE4;ytt&#xE4;&#xE4; mallia suihkulaudalla temppuilusta." />                                        </div>
                     </a>

                    <div class="desc">
                    <div class="post-meta">19.6.2018  15:42</div>
                    <h3><a href="https://www.tervareitti.fi/vesisuihku-lennattaa-hurjapaita-flyboardingissa/" title="Vesisuihku lennättää hurjapäitä flyboardingissa">Vesisuihku lennättää hurjapäitä flyboardingissa</a></h3>
                  </div>
                  </div>


		

           		  <div class="newsimage grid col-940">
                  <a href="https://www.tervareitti.fi/untossa-nahtiin-hillitonta-paahtoa/" id="post-82236" class="grid col-940 fit ">
                  	<div class="overlay overlay-dark">					<img width="300" height="250" src="https://www.tervareitti.fi/tervareitti/wp-content/uploads/2018/06/69897-300x250.jpg" class="alignnone wp-post-image" alt="Battle Beast esiintyi Untossa lauantaina ennen festivaalin p&#xE4;&#xE4;tt&#xE4;nytt&#xE4; Elastista." />                                        </div>
                     </a>

                    <div class="desc">
                    <div class="post-meta">19.6.2018  12:50</div>
                    <h3><a href="https://www.tervareitti.fi/untossa-nahtiin-hillitonta-paahtoa/" title="Untossa nähtiin hillitöntä paahtoa">Untossa nähtiin hillitöntä paahtoa</a></h3>
                  </div>
                  </div>


		
	
		
		
		
			</div><!-- end of #widgets -->
</div><!-- end of #wrapper -->
</div><!-- end of #container -->

<div id="footer" class="clearfix">
	
	<div id="footer-wrapper">

			<div id="footer_widget" class="grid col-940">
		
		
			<div id="black-studio-tinymce-2" class="grid col-300 widget_black_studio_tinymce"><div class="widget-wrapper"><div class="textwidget"><p><strong>Toimisto:</strong><br />
- Muhos, Aaronkuja 5, Torinkulma</p>
<p><strong>Yrityksen postiosoite:</strong><br />
- Tervareitti Oy, Aaronkuja 5, 91500 Muhos</p>
<p><strong>Vaihde:</strong> puh. (08) 531 3700<br />
<strong>Avoinna:</strong> ma-pe 8.00-16.00</p>
<p><a href="https://www.tervareitti.fi">www.tervareitti.fi</a></p>
<ul class="menu nm">
<li class="fa fa-facebook icon bottom"><a href="https://www.facebook.com/Tervareitti/" target="_blank" rel="noopener noreferrer">Facebook</a></li>
<li class="fa fa-youtube icon bottom"><a href="https://www.youtube.com/channel/UCfNkEHr9bsT8_sMeJXAnnWQ" target="_blank" rel="noopener noreferrer">YouTube</a></li>
</ul>
</div></div></div><div id="black-studio-tinymce-4" class="grid col-300 widget_black_studio_tinymce"><div class="widget-wrapper"><div class="textwidget"><p><strong>Ilmoitusmyynti:<br />
</strong>Puhelin:<br />
- 044 531 3715<br />
- 044 531 3712</p>
<p>Sähköposti:<br />
- ilmoitukset[ät]tervareitti.fi</p>
<p><strong>Tilaajapalvelu</strong>:<br />
- Puhelin 044 531 3711<br />
- Sähköposti: tilausasiat[ät]tervareitti.fi</p>
<p><strong>Toimitus:<br />
</strong>- Puhelin (08) 531 3724<br />
- Sähköposti: toimitus[ät]tervareitti.fi<br />
- Lehti ilmestyy kaksi kertaa viikossa<br />
tiistaisin ja perjantaisin</p>
</div></div></div><div id="black-studio-tinymce-3" class="fit grid col-300 widget_black_studio_tinymce"><div class="fit widget-wrapper"><div class="textwidget"><p><strong>Jakeluhäiriöilmoitukset Muhoksen, Utajärven ja Vaalan varhaisjakelualueella:</strong><br />
– Tervareitin toimisto, puh. 044 531 3711 klo. 8:00 – 16:00</p>
<p><strong>Postin jakelupäivystys:</strong><br />
– puh. 0200 71000</p>
</div></div></div>
		
			</div><!-- end of #footer-widget -->

		<div class="grid col-940">

			<div class="grid col-540">
							</div><!-- end of col-540 -->

			<div class="grid col-380 fit">
				<ul class="social-icons"><li class="facebook-icon"><a href="https://www.facebook.com/Paikallislehti"><img src="https://www.tervareitti.fi/tervareitti/wp-content/themes/responsive-child/core/icons/facebook-icon.png" width="24" height="24" alt="Facebook"></a></li></ul><!-- .social-icons -->			</div><!-- end of col-380 fit -->

		</div><!-- end of col-940 -->
	

		<div class="grid col-300 copyright">
			© 2018<a href="https://www.tervareitti.fi/" title="Tervareitti">
				Tervareitti			</a>
		</div><!-- end of .copyright -->

		<div class="grid col-300 scroll-top"><a href="#scroll-top" title="vieritä ylös"><span class="dashicons dashicons-arrow-up-alt2 top"></a></div>

		<div class="grid col-300 fit powered">
			<a href="http://ntrnz.com" title="www.ntrnz.com">
				Design NTRNZ</a>
		</div><!-- end .powered -->

	</div><!-- end #footer-wrapper -->

	</div><!-- end #footer -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<!-- Custom Scripts -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>var advads_tracking_ads = [];</script><script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Seuraava","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"nextText":"Seuraava","prevText":"Edellinen","currentText":"T\u00e4n\u00e4\u00e4n","closeText":"Tehty"}};/* ]]> */ </script><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.tervareitti.fi/tervareitti/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=4.9.6' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 32px !important;
									padding: 5px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								#ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 5px;
								line-height: 27px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									
									
									font-weight: bold;
								}
								.ssba_sharecount {
    font: 14px Arial, Helvetica, sans-serif;
    padding: 7px 8px 9px 8px;
    -webkit-border-radius: 0;
    -moz-border-radius: 0;
    border-radius: 0;
    border:none;
    background: #f2f2f2;
    height: 32px;
}
.ssba_sharecount:before,.ssba_sharecount:after {
    border-color: transparent;
    border-right-color: transparent;
    border-width: 0;
    border:none;
    top: auto;
    margin-top:0;
}
.ssba img {
    padding: 5px 0 5px 5px;
}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.tervareitti.fi/tervareitti/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.tervareitti.fi/tervareitti/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.tervareitti.fi/tervareitti/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.tervareitti.fi/tervareitti/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.tervareitti.fi/tervareitti/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tg_global_var = {"url":"https:\/\/www.tervareitti.fi\/tervareitti\/wp-admin\/admin-ajax.php","nonce":"5a1247a3ef","is_mobile":null,"mediaelement":"","mediaelement_ex":null,"lightbox_autoplay":"","debounce":"","meta_data":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-content/plugins/the-grid/frontend/assets/js/the-grid.min.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tervareitti.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}},"jqueryUi":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.tervareitti.fi\/tervareitti\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.42'></script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=4.9.6'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-content/themes/responsive/core/js/responsive-scripts.min.js?ver=1.2.6'></script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-content/themes/responsive/core/js/jquery.placeholder.min.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tervareitti.fi/tervareitti/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type="text/javascript">var to_like_post = {"url":"https://www.tervareitti.fi/tervareitti/wp-admin/admin-ajax.php","nonce":"26907665c0"};jQuery.noConflict(),function(a){"use strict";a(document).ready(function(){a(document).on("click",".to-post-like:not('.to-post-like-unactive')",function(b){b.preventDefault();var c=a(this),d=c.data("post-id"),e=parseInt(c.find(".to-like-count").text());return c.addClass("heart-pulse"),a.ajax({type:"post",url:to_like_post.url,data:{nonce:to_like_post.nonce,action:"to_like_post",post_id:d,like_nb:e},context:c,success:function(b){b&&(c=a(this),c.attr("title",b.title),c.find(".to-like-count").text(b.count),c.removeClass(b.remove_class+" heart-pulse").addClass(b.add_class))}}),!1})})}(jQuery);</script>
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Käytämme evästeitä, jotta voimme tarjota mahdollisimman hyvän käyttäjäkokemuksen. Jatkamalla sivustolle hyväksyt evästeiden käytön. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Kyllä</a>
				</div>
			</div></body>
</html>